<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">

<!-- ### BEGIN HEAD ####  -->
<head>

<!-- Meta -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Title -->
<title>  Trani &#8211; Elezioni politiche 2018: il tour di Raffaele Fitto  BATmagazine &#8211; Notizie d&#039;approfondimento di Barletta Andria Trani &#8211; provincia bat &#8211; Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità</title>

<!-- Favicon -->
<link rel="shortcut icon" href="http://www.batmagazine.it/news/wp-content/uploads/2015/07/batlogook.png" />

<!-- Wordpress functions -->	

<meta property="og:title" content="Trani &#8211; Elezioni politiche 2018: il tour di Raffaele Fitto" />
<meta property="og:description" content="Appuntamento alle 17 presso segreteria di Noi con l’Italia in via Barletta 4 Trani&hellip;" />
<meta property="og:url" content="http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/" />
<meta property="og:image" content="http://www.batmagazine.it/news/wp-content/uploads/2018/02/fitto2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="BATmagazine - Notizie d&#039;approfondimento di Barletta Andria Trani - provincia bat - Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità" />
<meta property="article:tag" content="elezioni" />
<meta property="article:tag" content="francesco ventola" />
<meta property="article:tag" content="luigi perrone" />
<meta property="article:tag" content="POLITICHE" />
<meta property="article:tag" content="Raffaele Fitto" />
<meta property="article:tag" content="trani" />
<meta property="article:section" content="Attualità" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-02-15T16:37:58+00:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BATmagazine - Notizie d&#039;approfondimento di Barletta Andria Trani - provincia bat - Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità &raquo; Trani &#8211; Elezioni politiche 2018: il tour di Raffaele Fitto Feed dei commenti" href="http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.batmagazine.it\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='options-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/css_options.php?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/prettyPhoto.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/shortcodes.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-blog-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/shortcodes-blog.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/slider.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='feature-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/feature.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/slicknav.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='respond-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/respond.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C900%2C300&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.batmagazine.it/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.batmagazine.it/news/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.batmagazine.it/news/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.batmagazine.it/news/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.batmagazine.it/news/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='team_front_style-css'  href='http://www.batmagazine.it/news/wp-content/plugins/team/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='single-team-member-css'  href='http://www.batmagazine.it/news/wp-content/plugins/team/assets/front/css/single-team-member.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.batmagazine.it/news/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/assets/css/flat-retina/easy-social-share-buttons.min.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.min.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var team_ajax = {"team_ajaxurl":"http:\/\/www.batmagazine.it\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/team/js/scripts.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/team/js/masonry.pkgd.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://www.batmagazine.it/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.batmagazine.it/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.batmagazine.it/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bisceglie &#8211; Bilancio del Giubileo dei Tre Santi martiri' href='http://www.batmagazine.it/news/2018/02/15/bisceglie-bilancio-del-giubileo-dei-tre-santi-martiri/' />
<link rel="canonical" href="http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/" />
<link rel='shortlink' href='http://www.batmagazine.it/news/?p=49831' />
<link rel="alternate" type="application/json+oembed" href="http://www.batmagazine.it/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.batmagazine.it%2Fnews%2F2018%2F02%2F15%2Ftrani-elezioni-politiche-2018-il-tour-di-raffaele-fitto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.batmagazine.it/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.batmagazine.it%2Fnews%2F2018%2F02%2F15%2Ftrani-elezioni-politiche-2018-il-tour-di-raffaele-fitto%2F&#038;format=xml" />
<meta property="og:title" content="Trani &#8211; Elezioni politiche 2018: il tour di Raffaele Fitto" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.batmagazine.it/news/wp-content/uploads/2018/02/fitto2.jpg" /><meta property="og:image:width" content="569" /><meta property="og:image:height" content="425" /><meta property="og:url" content="http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/" /><meta property="og:site_name" content="BATmagazine - Notizie d&#039;approfondimento di Barletta Andria Trani - provincia bat - Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità" /><meta property="og:description" content="Appuntamento alle 17 presso segreteria di Noi con l’Italia in via Barletta 4 Trani" />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.batmagazine.it/news/wp-content/uploads/2018/02/fitto2.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<meta name="google-site-verification" content="QFJfjdiwfRwbrGajplZ6UP-7NagglnIckK0FmFZcZx0" /><link rel='stylesheet' id='essb-cache-css-head'  href='http://www.batmagazine.it/news/wp-content/uploads/essb_cache/87c067c67aba56ec2585722a47c96db6.css' type='text/css' media='all' />
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.batmagazine.it\/news\/wp-admin\/admin-ajax.php","essb3_nonce":"588bc3e346","essb3_plugin_url":"http:\/\/www.batmagazine.it\/news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.batmagazine.it\/news\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":true,"twitter_counter":"newsc","post_id":49831};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.batmagazine.it/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.batmagazine.it/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="1bae3a5aa7bf7bd0d8e258ce47189bb3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>

</head>

<!-- Begin Body -->
<body  class="post-template-default single single-post postid-49831 single-format-standard wpb-js-composer js-comp-ver-4.11.1 vc_responsive"> 

<!-- Header -->
<div id="header"> 			
	<div class="header-row fixed">		
		<div id="logo">
			<a href="http://www.batmagazine.it/news"><img src="http://www.batmagazine.it/news/wp-content/uploads/2015/07/batlogo.png" alt="logo" /></a>
		</div><!-- end #logo -->

		<a href="http://unpaesepergiovani.popolarebari.it/"><div class="header-banner-none"></div></a>
	</div>    
</div><!-- end #header -->

<div id="header-main">
    <div id="menu">
		<div class="menu-navigation">
				<div id="wizemenu" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.batmagazine.it/news/">Home</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/cronaca/">Cronaca</a>
<ul>
	<li id="menu-item-12057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Video Cronaca" href="http://www.batmagazine.it/news/category/video/video-cronaca/">Video Cronaca</a></li>
</ul>
</li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/politica/">Politica</a>
<ul>
	<li id="menu-item-12060" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/video/video-politica/">Video Politica</a></li>
</ul>
</li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/attualita/">Attualità</a>
<ul>
	<li id="menu-item-12056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/video/video-attualita/">Video Attualità</a></li>
</ul>
</li>
<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/economia/">Economia</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/rubriche/">Rubriche</a>
<ul>
	<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/scuola/">Scuola</a></li>
	<li id="menu-item-20433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/rubriche/leggo-dunque-sono/">Leggo, dunque sono</a>
	<ul>
		<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/lavoro/">Lavoro</a></li>
	</ul>
</li>
	<li id="menu-item-12055" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Video" href="http://www.batmagazine.it/news/category/video/">Video</a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/sport/">Sport</a></li>
	<li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/rubriche/ambiente/">Ambiente</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/libri/">Cultura</a></li>
	<li id="menu-item-43925" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/cosa-bolle-in-piazza/">Cosa bolle in… piazza</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/dal-mondo/">Dal mondo</a></li>
	<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/turismo/">Turismo</a></li>
	<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/eventi/">Eventi</a></li>
	<li id="menu-item-11056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/rubriche/salute/">Salute</a></li>
	<li id="menu-item-24903" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/informaticamente/">Informaticamente</a></li>
	<li id="menu-item-12054" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/batreport/">Batreport</a></li>
	<li id="menu-item-24896" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/ergonomia-stile-di-vita/">Ergonomia, stile di vita</a></li>
	<li id="menu-item-27490" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/rubriche/bellezza/">Bellezza &#038; benessere</a></li>
	<li id="menu-item-1020" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/lavvocato-risponde/">L&#8217;avvocato risponde</a></li>
	<li id="menu-item-5902" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/buon-viaggio/">Buon viaggio</a></li>
</ul>
</li>
<li id="menu-item-42080" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="10minuti" href="http://www.batmagazine.it/news/rubriche/i-tuoi-10-minuti/">I tuoi 10 minuti</a></li>
<li id="menu-item-32523" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/lavora-con-noi/">Lavora con noi</a></li>
</ul></div>	
		</div><!-- end .menu-navigation -->
		
		<div id="menu-search"> 
			<form id="searchform" method="get">
                <div>
                    <input type="text" name="s" id="searchinput"  placeholder="Cerca news..." onblur="if (this.value == '') {this.value = 'Search here ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                    <input type="submit" class="button1" id="search-button" value="" />                         
                </div>
			</form>
		</div><!-- end #menu-search -->
    </div><!-- end #menu -->

	<div id="header-breaking">
		<h3>breaking news</h3>
		<div class="header-breaking-text">
			<ul id="js-news" class="js-hidden">
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/">Trani &#8211; Elezioni politiche 2018: il tour di Raffaele Fitto</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/02/15/bisceglie-bilancio-del-giubileo-dei-tre-santi-martiri/">Bisceglie &#8211; Bilancio del Giubileo dei Tre Santi martiri</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/02/15/trani-magdi-cristiano-allam-a-sostegno-del-candidato-silvestris-video/">Trani &#8211; Magdi Cristiano Allam a sostegno del candidato Silvestris. VIDEO</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/02/15/unione-calcio-bisceglie-bitonto-vietata-al-pubblico/">Unione calcio Bisceglie &#8211; Bitonto: vietata al pubblico</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/02/15/emiliano-domani-a-molfetta-per-sostenere-la-candidatura-di-loredana-lezoche/">Emiliano domani a Molfetta per sostenere la candidatura di Loredana Lezoche</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/02/15/barletta-incontri-per-il-bilancio-partecipato-attenzione-alla-tari/">Barletta &#8211; Incontri per il &#8220;bilancio partecipato&#8221; : attenzione alla TARI</a></li>
			</ul>
		</div><!-- end .header-breaking-text -->

		<div class="header-social">
			<ul id="header-social">
				<li class="facebook header-social"><a href="http://https://www.facebook.com/BatMagazine" target="_blank"></a></li>
				<li class="youtube header-social"><a href="http://https://www.youtube.com/user/BatMagazine" target="_blank"></a></li>
			</ul>
		</div><!-- end .header-social -->
	</div><!-- end #header-breaking -->
</div><!-- end #header-main -->

<!-- Wrap -->
<div id="wrap">
<div class="blog-fixed">
	<div id="blog-left">
		<div class="single-archive">
			<h1 class="single-title"><a href="http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/" rel="bookmark">Trani &#8211; Elezioni politiche 2018: il tour di Raffaele Fitto</a></h2>
			<div class="single-info">15 febbraio, 2018 | scritto da <a href="http://www.batmagazine.it/news/author/adminbat/">Redazione</a></div>
			<div class="single-cover-art">
				<img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/fitto2-569x250.jpg" alt="Trani &#8211; Elezioni politiche 2018: il tour di Raffaele Fitto" />		
				<div class="slider-left-cat">Attualità</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>
			</div><p>Il leader di Direzione Italia, che racchiude Noi con l’Italia – Udc, Raffaele Fitto, prosegue il suo tour elettorale nella BAT a sostegno dei candidati alle prossime Politiche.<br />
Nel pomeriggio alle 17  sarà a Trani preso la sala convegni della segreteria cittadina di Noi con l’Italia, in via Barletta 4, per incontrare il nuovo coordinatore cittadino, Roberto Gargiuolo, iscritti e simpatizzanti del partito. Con Fitto, il consigliere regionale Francesco Ventola, candidato alla Camera nel Collegio uninominale Puglia 4 (Andria, Barletta, Canosa di Puglia e Trani) e Luigi Perrone, candidato alla Camera nel collegio uninominale Puglia 3 (Corato, Giovinazzo, Molfetta, Ruvo, Terlizzi, Bisceglie).<br />
Ci saranno anche, il coordinatore della BAT, on. Benedetto Fucci, i consiglieri comunali Antonio Florio e Nicola Lapi.<br />
L&#8217;appuntamento prosegue a Barletta alle ore 19.30.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_flat-retina essb_1585258537 essb_fixedwidth__ print-no" id="essb_displayed_bottom_1585258537" data-essb-postid="49831" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="inside" data-essb-url="http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/" data-essb-twitter-url="http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/" data-essb-instance="1585258537"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/&t=Trani+-+Elezioni+politiche+2018%3A+il+tour+di+Raffaele+Fitto" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/&t=Trani+-+Elezioni+politiche+2018%3A+il+tour+di+Raffaele+Fitto&#39;,&#39;facebook&#39;,&#39;1585258537&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Trani+-+Elezioni+politiche+2018%3A+il+tour+di+Raffaele+Fitto&amp;url=http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/&amp;counturl=http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/&#39;,&#39;twitter&#39;,&#39;1585258537&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/&#39;,&#39;google&#39;,&#39;1585258537&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Trani+-+Elezioni+politiche+2018%3A+il+tour+di+Raffaele+Fitto&amp;url=http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Trani+-+Elezioni+politiche+2018%3A+il+tour+di+Raffaele+Fitto&amp;url=http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/&#39;,&#39;linkedin&#39;,&#39;1585258537&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1585258537(&#39;1585258537&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li></ul></div><p></p>
		</div><!-- end .single-archive -->

<div class="single-media">
    <div class="single-gallery">
        <div class="single-photo"><a href="http://www.batmagazine.it/news/wp-content/uploads/2018/02/fitto2.jpg" class="photo-preview" data-rel="prettyPhoto[pp_gallery]"><img width="178" height="178" src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/fitto2-178x178.jpg" class="attachment-photo-gallery size-photo-gallery" alt="" srcset="http://www.batmagazine.it/news/wp-content/uploads/2018/02/fitto2-178x178.jpg 178w, http://www.batmagazine.it/news/wp-content/uploads/2018/02/fitto2-150x150.jpg 150w, http://www.batmagazine.it/news/wp-content/uploads/2018/02/fitto2-50x50.jpg 50w" sizes="(max-width: 178px) 100vw, 178px" /></a>
        </div>
    </div>
</div><!-- end .single-media -->
<div class="single-tag"><a href="http://www.batmagazine.it/news/tag/elezioni/" rel="tag">elezioni</a> <a href="http://www.batmagazine.it/news/tag/francesco-ventola/" rel="tag">francesco ventola</a> <a href="http://www.batmagazine.it/news/tag/luigi-perrone/" rel="tag">luigi perrone</a> <a href="http://www.batmagazine.it/news/tag/politiche/" rel="tag">POLITICHE</a> <a href="http://www.batmagazine.it/news/tag/raffaele-fitto/" rel="tag">Raffaele Fitto</a> <a href="http://www.batmagazine.it/news/tag/trani/" rel="tag">trani</a></div><div class="banner-single-post">
	<a href="http://www.dicosmoarredamenti.it/">
	<img src="/news/wp-content/uploads/2017/05/banner-post-demo.gif"/ class="">
	</a>
</div>

<div id="comments">
	<div class="comments-hr"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.batmagazine.it/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='49831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9bfe11566d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- end #comments -->

<div class="banner-single-post">
	<a href="http://www.icareonlus.it/">
	<img src="/news/wp-content/uploads/2017/05/banner-post-down.gif"/ class="">
	</a>
</div>
					
	</div><!-- end .blog(left&full&right) -->

<div id="sidebar-right">
		<div id="ubm-banners-8" class="widget list-nav ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.pubblicom.it/" target="_self" rel="dofollow">
                    	<img src="http://www.batmagazine.it/news/wp-content/uploads/useful_banner_manager_banners/86-zebra_publicom.jpg" width="310" height="438" alt="" />
                            </a>
                    </div>
        
		</div><br/>
		<div id="ubm-banners-4" class="widget list-nav ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.overthenet.it/_pages/News.aspx" target="_self" rel="dofollow">
                    	<img src="http://www.batmagazine.it/news/wp-content/uploads/useful_banner_manager_banners/68-Over nuovo.jpg" width="310" height="470" alt="" />
                            </a>
                    </div>
        
		</div><br/>		
		<div id="most-viewed-posts-2" class="widget list-nav widget_most_viewed widget_recent_entries">		
			<div class="sidebarnav"><h3>I più letti</h3></div>		<ul>
					<li>
				<a href="http://www.batmagazine.it/news/2016/12/27/i-tuoi-piedi-piangono-per-le-feste-salvali-in-6-mosse/">I tuoi piedi &#8220;piangono&#8221; per le feste? Salvali in 6 mosse</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2017/03/19/andria-listituto-mariano-fermi-partecipa-alla-robocup-junior/">Andria &#8211; L&#8217;istituto Mariano-Fermi partecipa alla “Robocup Junior”</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2017/03/18/trani-amet-le-dichiarazioni-del-presidente-antonio-mazzilli-su-futuro-azienda/">Trani &#8211; Amet, le dichiarazioni del presidente Antonio Mazzilli su futuro azienda</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2016/11/15/affaticamento-del-collo-4-movimenti-per-ritrovarne-lequilibrio/">Affaticamento del collo &#8211; 4 movimenti per ritrovarne l&#8217;equilibrio</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2017/07/24/elogio-dei-pomodori-straordinari-contro-i-tumori/">Elogio dei pomodori, straordinari contro i tumori</a>
									</li>
				</ul>
		
		</div><br/>
		<div id="search-2" class="widget list-nav widget_search">
			<div class="sidebarnav"><h3>Ricerca articoli</h3></div><!-- searchform-->
<div>
         <form id="searchform" method="get" action="http://www.batmagazine.it/news/">
                 <div>
                         <input type="text" name="s" id="searchinput" value="Search here ..." onblur="if (this.value == '') {this.value = 'Cerca news ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                         <input type="submit" class="button1" id="search-button" value="" />                         
                 </div>
         </form>
</div>

<div class="clear">
</div><!-- .clear-->
		</div><br/>
		<div id="youtube_responsive-7" class="widget list-nav widget_youtube_responsive">
			<div class="sidebarnav"><h3>10 cose da sapere</h3></div><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/xreeOLuF6aE?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object>
		</div><br/>
		<div id="widget-blog#2-2" class="widget list-nav widget_blog_two">
			<div class="sidebarnav"><h3>Ultime notizie</h3></div>		
	
<div class="widget-blog-two">
	<div class="widget-blog-two-cover">
		<ul>
			<li class="sb-modern-skin">
				<div class="mediaholder">
					<div class="mediaholder_innerwrap">
						<div class="widget-blog-two-bg"></div>
						<img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/fitto2-310x210.jpg" alt="Trani &#8211; Elezioni politiche 2018: il tour di Raffaele Fitto" />
					</div>
				</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>	
				<div class="slider-left-cat">Attualità</div>	
				<div class="detailholder"> <span>15 febbraio, 2018</span>
					<h2>Trani &#8211; Elezioni politiche 2018: il tour di Raffaele Fitto</h2>
					<p class="excerpt">Appuntamento alle 17 presso segreteria di Noi con l’Italia in via Barletta 4 Trani...<a href="http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/"><span class="widget-blog-two-cover-link">Leggi articolo</span></a></p>
				</div>
			</li>
		</ul>
	</div><!-- end .widget-blog-two-cover -->
	<div class="widget-blog-two-art">                                   
		<ul>
			<li>
				<a href="http://www.batmagazine.it/news/2018/02/15/bisceglie-bilancio-del-giubileo-dei-tre-santi-martiri/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/fontanas-60x54.jpg" alt="Bisceglie &#8211; Bilancio del Giubileo dei Tre Santi martiri" /></a>				<a href="http://www.batmagazine.it/news/2018/02/15/bisceglie-bilancio-del-giubileo-dei-tre-santi-martiri/" rel="bookmark" title="Bisceglie &#8211; Bilancio del Giubileo dei Tre Santi martiri">Bisceglie &#8211; Bilancio del Giubileo dei Tre Santi m...</a>
				<span>15 febbraio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/02/15/emiliano-domani-a-molfetta-per-sostenere-la-candidatura-di-loredana-lezoche/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/Locandina-evento-60x54.jpg" alt="Emiliano domani a Molfetta per sostenere la candidatura di Loredana Lezoche" /></a>				<a href="http://www.batmagazine.it/news/2018/02/15/emiliano-domani-a-molfetta-per-sostenere-la-candidatura-di-loredana-lezoche/" rel="bookmark" title="Emiliano domani a Molfetta per sostenere la candidatura di Loredana Lezoche">Emiliano domani a Molfetta per sostenere la candidatura...</a>
				<span>15 febbraio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/02/15/barletta-incontri-per-il-bilancio-partecipato-attenzione-alla-tari/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/foto-bilancio-partecipato2-60x54.jpg" alt="Barletta &#8211; Incontri per il &#8220;bilancio partecipato&#8221; : attenzione alla TARI" /></a>				<a href="http://www.batmagazine.it/news/2018/02/15/barletta-incontri-per-il-bilancio-partecipato-attenzione-alla-tari/" rel="bookmark" title="Barletta &#8211; Incontri per il &#8220;bilancio partecipato&#8221; : attenzione alla TARI">Barletta &#8211; Incontri per il &#8220;bilancio partec...</a>
				<span>15 febbraio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/02/15/margherita-di-savoia-sulla-questione-atisale-si-esprimono-damiani-e-silvetris-di-forza-italia/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/01/fi-damiani-60x54.jpg" alt="Margherita di Savoia &#8211; Sulla questione Atisale si esprimono Damiani e Silvetris di Forza Italia" /></a>				<a href="http://www.batmagazine.it/news/2018/02/15/margherita-di-savoia-sulla-questione-atisale-si-esprimono-damiani-e-silvetris-di-forza-italia/" rel="bookmark" title="Margherita di Savoia &#8211; Sulla questione Atisale si esprimono Damiani e Silvetris di Forza Italia">Margherita di Savoia &#8211; Sulla questione Atisale si...</a>
				<span>15 febbraio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/02/15/margherita-di-savoia-saline-sospensione-impianto-essiccazione/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/Presidio-saline-60x54.jpg" alt="Margherita di Savoia &#8211; Saline: sospensione impianto essiccazione" /></a>				<a href="http://www.batmagazine.it/news/2018/02/15/margherita-di-savoia-saline-sospensione-impianto-essiccazione/" rel="bookmark" title="Margherita di Savoia &#8211; Saline: sospensione impianto essiccazione">Margherita di Savoia &#8211; Saline: sospensione impian...</a>
				<span>15 febbraio, 2018</span>
			</li>
        </ul>
    </div><!-- end .widget-blog-two-art -->
</div><!-- end .widget-blog-two -->

		
		</div><br/>
</div><!-- end .sidebar-right -->  
</div><!-- end .blog-fixed --></div><!-- end #wrap -->

<!-- Footer -->
<div id="footer">
	<div class="footer-row fixed">
		<div class="footer-col">

      <div id="widget-blog#2-3" class="footer-widget widget_blog_two">
        <h3>Le nostre rubriche</h3>		
	
<div class="widget-blog-two">
	<div class="widget-blog-two-cover">
		<ul>
			<li class="sb-modern-skin">
				<div class="mediaholder">
					<div class="mediaholder_innerwrap">
						<div class="widget-blog-two-bg"></div>
						<img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/domenico-nicoletti-310x210.jpeg" alt="Parco Alta Murgia: il nuovo Direttore incontra l’Amministrazione Comunale" />
					</div>
				</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>	
				<div class="slider-left-cat">Ambiente</div>	
				<div class="detailholder"> <span>15 febbraio, 2018</span>
					<h2>Parco Alta Murgia: il nuovo Direttore incontra l’Amministrazione Comunale</h2>
					<p class="excerpt">Il nuovo Direttore del Parco Nazionale dell’Alta Murgia, Domenico Nicoletti, accompagnato dal vice-presidente, Cesare Troia, ha...<a href="http://www.batmagazine.it/news/2018/02/15/parco-alta-murgia-il-nuovo-direttore-incontra-lamministrazione-comunale/"><span class="widget-blog-two-cover-link">Leggi articolo</span></a></p>
				</div>
			</li>
		</ul>
	</div><!-- end .widget-blog-two-cover -->
	<div class="widget-blog-two-art">                                   
		<ul>
			<li>
				<a href="http://www.batmagazine.it/news/2018/02/14/andria-foibe-giorno-del-ricordo-incontro-con-gli-esuli-laura-brussi-e-cesare-montani-video-e-gallery/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/Immagine-4-60x54.png" alt="Andria &#8211; Foibe, Giorno del ricordo: incontro con gli esuli Laura Brussi e Cesare Montani. VIDEO e GALLERY" /></a>				<a href="http://www.batmagazine.it/news/2018/02/14/andria-foibe-giorno-del-ricordo-incontro-con-gli-esuli-laura-brussi-e-cesare-montani-video-e-gallery/" rel="bookmark" title="Andria &#8211; Foibe, Giorno del ricordo: incontro con gli esuli Laura Brussi e Cesare Montani. VIDEO e GALLERY">Andria &#8211; Foibe, Giorno del ricordo: incontro con ...</a>
				<span>14 febbraio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/02/14/barletta-premiati-al-curci-i-cavalieri-della-disfida/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/foto2-60x54.jpg" alt="Barletta &#8211; Premiati al Curci i &#8220;Cavalieri della Disfida&#8221;" /></a>				<a href="http://www.batmagazine.it/news/2018/02/14/barletta-premiati-al-curci-i-cavalieri-della-disfida/" rel="bookmark" title="Barletta &#8211; Premiati al Curci i &#8220;Cavalieri della Disfida&#8221;">Barletta &#8211; Premiati al Curci i &#8220;Cavalieri d...</a>
				<span>14 febbraio, 2018</span>
			</li>
        </ul>
    </div><!-- end .widget-blog-two-art -->
</div><!-- end .widget-blog-two -->

		
      </div>
      <div id="text-5" class="footer-widget widget_text">			<div class="textwidget"><img src="http://www.batmagazine.it/news/wp-content/uploads/2015/08/batfooter.png"><br>
Testata giornalistica registrata presso il Tribunale di Trani n. 1/11 del 13/01/2011<br><br>

Editore: Associazione Meta<br>
Direttore Responsabile: Antonio Turi<br>
<a href="http://www.batmagazine.it/news/la-redazione/">LA NOSTRA REDAZIONE</a><br><br>
redazione@batmagazine.it
tel. 0883.566813</div>
		
      </div>    
		</div><!-- end .footer-col -->	
		
		<div class="footer-col">

      <div id="text-3" class="footer-widget widget_text">
        <h3>Video evento</h3>			<div class="textwidget">La consacrazione del nuovo vescovo di Andria</div>
		
      </div>
      <div id="youtube_responsive-2" class="footer-widget widget_youtube_responsive">
        <h3></h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-2' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/bzeoGRfgJAY?&amp;autohide=1&amp;color=red&amp;controls=2&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1'  style='border:none;'></iframe></object>
      </div>
      <div id="text-4" class="footer-widget widget_text">
        <h3>BAT Tutorial</h3>			<div class="textwidget">La nuova video rubrica di BATMAGAZINE, all'insegna del self made</div>
		
      </div>
      <div id="youtube_responsive-3" class="footer-widget widget_youtube_responsive">
        <h3></h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-3' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/cFGmpMk3Wxc?&amp;autohide=1&amp;color=red&amp;controls=2&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1'  style='border:none;'></iframe></object>
      </div>    
		</div><!-- end .footer-col -->	
		
		<div class="footer-col">

      <div id="widget-blog#2-2" class="footer-widget widget_blog_two">
        <h3>Ultime notizie</h3>		
	
<div class="widget-blog-two">
	<div class="widget-blog-two-cover">
		<ul>
			<li class="sb-modern-skin">
				<div class="mediaholder">
					<div class="mediaholder_innerwrap">
						<div class="widget-blog-two-bg"></div>
						<img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/fitto2-310x210.jpg" alt="Trani &#8211; Elezioni politiche 2018: il tour di Raffaele Fitto" />
					</div>
				</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>	
				<div class="slider-left-cat">Attualità</div>	
				<div class="detailholder"> <span>15 febbraio, 2018</span>
					<h2>Trani &#8211; Elezioni politiche 2018: il tour di Raffaele Fitto</h2>
					<p class="excerpt">Appuntamento alle 17 presso segreteria di Noi con l’Italia in via Barletta 4 Trani...<a href="http://www.batmagazine.it/news/2018/02/15/trani-elezioni-politiche-2018-il-tour-di-raffaele-fitto/"><span class="widget-blog-two-cover-link">Leggi articolo</span></a></p>
				</div>
			</li>
		</ul>
	</div><!-- end .widget-blog-two-cover -->
	<div class="widget-blog-two-art">                                   
		<ul>
			<li>
				<a href="http://www.batmagazine.it/news/2018/02/15/bisceglie-bilancio-del-giubileo-dei-tre-santi-martiri/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/fontanas-60x54.jpg" alt="Bisceglie &#8211; Bilancio del Giubileo dei Tre Santi martiri" /></a>				<a href="http://www.batmagazine.it/news/2018/02/15/bisceglie-bilancio-del-giubileo-dei-tre-santi-martiri/" rel="bookmark" title="Bisceglie &#8211; Bilancio del Giubileo dei Tre Santi martiri">Bisceglie &#8211; Bilancio del Giubileo dei Tre Santi m...</a>
				<span>15 febbraio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/02/15/emiliano-domani-a-molfetta-per-sostenere-la-candidatura-di-loredana-lezoche/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/Locandina-evento-60x54.jpg" alt="Emiliano domani a Molfetta per sostenere la candidatura di Loredana Lezoche" /></a>				<a href="http://www.batmagazine.it/news/2018/02/15/emiliano-domani-a-molfetta-per-sostenere-la-candidatura-di-loredana-lezoche/" rel="bookmark" title="Emiliano domani a Molfetta per sostenere la candidatura di Loredana Lezoche">Emiliano domani a Molfetta per sostenere la candidatura...</a>
				<span>15 febbraio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/02/15/barletta-incontri-per-il-bilancio-partecipato-attenzione-alla-tari/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/foto-bilancio-partecipato2-60x54.jpg" alt="Barletta &#8211; Incontri per il &#8220;bilancio partecipato&#8221; : attenzione alla TARI" /></a>				<a href="http://www.batmagazine.it/news/2018/02/15/barletta-incontri-per-il-bilancio-partecipato-attenzione-alla-tari/" rel="bookmark" title="Barletta &#8211; Incontri per il &#8220;bilancio partecipato&#8221; : attenzione alla TARI">Barletta &#8211; Incontri per il &#8220;bilancio partec...</a>
				<span>15 febbraio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/02/15/margherita-di-savoia-sulla-questione-atisale-si-esprimono-damiani-e-silvetris-di-forza-italia/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/01/fi-damiani-60x54.jpg" alt="Margherita di Savoia &#8211; Sulla questione Atisale si esprimono Damiani e Silvetris di Forza Italia" /></a>				<a href="http://www.batmagazine.it/news/2018/02/15/margherita-di-savoia-sulla-questione-atisale-si-esprimono-damiani-e-silvetris-di-forza-italia/" rel="bookmark" title="Margherita di Savoia &#8211; Sulla questione Atisale si esprimono Damiani e Silvetris di Forza Italia">Margherita di Savoia &#8211; Sulla questione Atisale si...</a>
				<span>15 febbraio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/02/15/margherita-di-savoia-saline-sospensione-impianto-essiccazione/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/Presidio-saline-60x54.jpg" alt="Margherita di Savoia &#8211; Saline: sospensione impianto essiccazione" /></a>				<a href="http://www.batmagazine.it/news/2018/02/15/margherita-di-savoia-saline-sospensione-impianto-essiccazione/" rel="bookmark" title="Margherita di Savoia &#8211; Saline: sospensione impianto essiccazione">Margherita di Savoia &#8211; Saline: sospensione impian...</a>
				<span>15 febbraio, 2018</span>
			</li>
        </ul>
    </div><!-- end .widget-blog-two-art -->
</div><!-- end .widget-blog-two -->

		
      </div>
		</div><!-- end .footer-col -->		
	</div><!-- end .footer-row fixed -->			
</div><!-- end #footer -->

<div class="footer-bottom"> 
	<div class="footer-row">
		<div class="footer-bottom-copyright">Copyright © 2017  | Bat Magazine - Notizie Barletta-Andria-Trani - Ass. Meta C.F. 90078220721 |  
		</div><!-- end .footer-bottom-copyright -->

		<div class="footer-bottom-social">
			<ul id="footer-social">
				<li class="facebook footer-social"><a href="http://https://www.facebook.com/BatMagazine" target="_blank"></a></li>
				<li class="youtube footer-social"><a href="http://https://www.facebook.com/BatMagazine" target="_blank"></a></li> 
	<li><a href="http://www.omnibusandria.it" target="_blank"> <img src="http://www.batmagazine.it/news/wp-content/uploads/2015/10/footeromnibus.png"></a></li>


			</ul>
		</div><!-- end .footer-bottom-social -->
	</div><!-- end .footer-row -->
</div><!-- end .footer-bottom -->



<script type="text/javascript">
jQuery(document).ready(function ($) {
	
	$.backstretch("http://www.batmagazine.it/news/wp-content/uploads/2015/07/sf.jpg");
	
	$("#sld-left").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 8000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#sld-rightT").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 10000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#sld-rightB").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 9000,
		animationSpeed: 500,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#feat-carousel").flexslider({
		animation: "slide",
		controlNav: false,
		pauseOnHover: true,
		keyboardNav: false,
		itemWidth: 259,
		slideshowSpeed: 8000,
		animationLoop: true,
		itemMargin: 3
	});
				
	$("#js-news").ticker({
		speed: 0.10,       
        controls: false,     
        titleText: ""
	});
	var stickyHeaderMENU = $("#menu").offset().top;
	$(window).scroll(function(){
		if( $(window).scrollTop() > stickyHeaderMENU ) {
			$("#menu").css({position: "fixed", top: "0px" });
			$("#none").css("display", "block");
		} else {
			$("#menu").css({position: "static", top: "100px"});
			$("#none").css("display", "none");
		}
	});
	var stickyHeaderNEWS = $("#header-breaking").offset().top;
	$(window).scroll(function(){
		if( $(window).scrollTop() > stickyHeaderNEWS ) {
			$("#header-breaking").css({position: "fixed", top: "49px" });
			$("#none").css("display", "block");
		} else {
			$("#header-breaking").css({position: "static", top: "0px"});
			$("#none").css("display", "none");
		}
	});			
});
</script>

<!-- Google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37960527-2', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
jQuery(document).ready(function($){
	if (jQuery().prettyPhoto) {
      	jQuery("a[data-rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'normal',
		slideshow: 5000,
		opacity: 0.5,
		show_title: true,
		allow_resize: true,
		default_width: 540,
		default_height: 344,
		counter_separator_label: '/',
		theme: 'pp_default',
		horizontal_padding: 20,
		autoplay: true,		
		ie6_fallback: true,

		});
   }
});
</script>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per offrirti servizi in linea con le tue preferenze. Cliccando su tasto ACCETTA acconsenti all’uso dei cookie.<a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Accetta</a> <a href="http://www.batmagazine.it/news" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi tutto</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.batmagazine.it\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/prettyPhoto.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/backstretch.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/ticker.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/rotator.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/idTabs.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/slicknav.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/modernizr.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/script.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.7.3'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.js?ver=3.7.3'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script async="async" type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.8.5'></script>
<link rel='stylesheet' id='essb-cache-css-footer'  href='http://www.batmagazine.it/news/wp-content/uploads/essb_cache/dc01a47389ed1f13266e95557e75ebaf.css' type='text/css' media='all' /><script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/uploads/essb_cache/d1ff71176562294144d45d3157960008.js' defer></script>        <script type="text/javascript">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</script>
        
</body>
</html>
<!-- Dynamic page generated in 2.304 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-15 17:16:57 -->

<!-- Compression = gzip -->