<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">

<!-- ### BEGIN HEAD ####  -->
<head>

<!-- Meta -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Title -->
<title>  Vigor Trani, dopo Firenze, dimmi la verità&#8230;  BATmagazine &#8211; Notizie d&#039;approfondimento di Barletta Andria Trani &#8211; provincia bat &#8211; Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità</title>

<!-- Favicon -->
<link rel="shortcut icon" href="http://www.batmagazine.it/news/wp-content/uploads/2015/07/batlogook.png" />

<!-- Wordpress functions -->	

<meta property="og:title" content="Vigor Trani, dopo Firenze, dimmi la verità&#8230;" />
<meta property="og:description" content="Pronti a ripartire nuovamente dall&#8217;Eccellenza con 2 mila tifosi allo stadio&hellip;" />
<meta property="og:url" content="http://www.batmagazine.it/news/2018/05/06/vigor-trani-dopo-firenze-dimmi-la-verita/" />
<meta property="og:image" content="http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="BATmagazine - Notizie d&#039;approfondimento di Barletta Andria Trani - provincia bat - Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità" />
<meta property="article:tag" content="Vigor Trani Calcio" />
<meta property="article:section" content="Calcio" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-05-06T05:09:19+00:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BATmagazine - Notizie d&#039;approfondimento di Barletta Andria Trani - provincia bat - Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità &raquo; Vigor Trani, dopo Firenze, dimmi la verità&#8230; Feed dei commenti" href="http://www.batmagazine.it/news/2018/05/06/vigor-trani-dopo-firenze-dimmi-la-verita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.batmagazine.it\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='options-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/css_options.php?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/prettyPhoto.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/shortcodes.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-blog-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/shortcodes-blog.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/slider.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='feature-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/feature.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/slicknav.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='respond-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/respond.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C900%2C300&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.batmagazine.it/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.batmagazine.it/news/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.batmagazine.it/news/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.batmagazine.it/news/wp-includes/css/dashicons.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.batmagazine.it/news/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='team_front_style-css'  href='http://www.batmagazine.it/news/wp-content/plugins/team/css/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='single-team-member-css'  href='http://www.batmagazine.it/news/wp-content/plugins/team/assets/front/css/single-team-member.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.batmagazine.it/news/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/assets/css/flat-retina/easy-social-share-buttons.min.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.min.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var team_ajax = {"team_ajaxurl":"http:\/\/www.batmagazine.it\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/team/js/scripts.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/team/js/masonry.pkgd.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.8.6'></script>
<link rel='https://api.w.org/' href='http://www.batmagazine.it/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.batmagazine.it/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.batmagazine.it/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trani &#8211; Movida: costanti servizi di controllo della polizia locale' href='http://www.batmagazine.it/news/2018/05/06/trani-movida-costanti-servizi-di-controllo-della-polizia-locale/' />
<link rel="canonical" href="http://www.batmagazine.it/news/2018/05/06/vigor-trani-dopo-firenze-dimmi-la-verita/" />
<link rel='shortlink' href='http://www.batmagazine.it/news/?p=55345' />
<link rel="alternate" type="application/json+oembed" href="http://www.batmagazine.it/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.batmagazine.it%2Fnews%2F2018%2F05%2F06%2Fvigor-trani-dopo-firenze-dimmi-la-verita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.batmagazine.it/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.batmagazine.it%2Fnews%2F2018%2F05%2F06%2Fvigor-trani-dopo-firenze-dimmi-la-verita%2F&#038;format=xml" />
<meta property="og:title" content="Vigor Trani, dopo Firenze, dimmi la verità&#8230;" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI2.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta property="og:url" content="http://www.batmagazine.it/news/2018/05/06/vigor-trani-dopo-firenze-dimmi-la-verita/" /><meta property="og:site_name" content="BATmagazine - Notizie d&#039;approfondimento di Barletta Andria Trani - provincia bat - Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità" /><meta property="og:description" content="Pronti a ripartire nuovamente dall&#039;Eccellenza con 2 mila tifosi allo stadio" />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI2.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<meta name="google-site-verification" content="QFJfjdiwfRwbrGajplZ6UP-7NagglnIckK0FmFZcZx0" /><link rel='stylesheet' id='essb-cache-css-head'  href='http://www.batmagazine.it/news/wp-content/uploads/essb_cache/2357e079288660788d192490fee4548f.css' type='text/css' media='all' />
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.batmagazine.it\/news\/wp-admin\/admin-ajax.php","essb3_nonce":"deb957b059","essb3_plugin_url":"http:\/\/www.batmagazine.it\/news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.batmagazine.it\/news\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":true,"twitter_counter":"newsc","post_id":55345};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.batmagazine.it/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.batmagazine.it/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="1bae3a5aa7bf7bd0d8e258ce47189bb3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>

</head>

<!-- Begin Body -->
<body  class="post-template-default single single-post postid-55345 single-format-standard wpb-js-composer js-comp-ver-4.11.1 vc_responsive"> 

<!-- Header -->
<div id="header"> 			
	<div class="header-row fixed">		
		<div id="logo">
			<a href="http://www.batmagazine.it/news"><img src="http://www.batmagazine.it/news/wp-content/uploads/2015/07/batlogo.png" alt="logo" /></a>
		</div><!-- end #logo -->

		<a href="http://www.accademiaeffedi.it/sito/index.php"><div class="header-banner-none"></div></a>
	</div>    
</div><!-- end #header -->

<div id="header-main">
    <div id="menu">
		<div class="menu-navigation">
				<div id="wizemenu" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.batmagazine.it/news/">Home</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/cronaca/">Cronaca</a>
<ul>
	<li id="menu-item-12057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Video Cronaca" href="http://www.batmagazine.it/news/category/video/video-cronaca/">Video Cronaca</a></li>
</ul>
</li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/politica/">Politica</a>
<ul>
	<li id="menu-item-12060" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/video/video-politica/">Video Politica</a></li>
</ul>
</li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/attualita/">Attualità</a>
<ul>
	<li id="menu-item-12056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/video/video-attualita/">Video Attualità</a></li>
</ul>
</li>
<li id="menu-item-12055" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Video" href="http://www.batmagazine.it/news/category/video/">Video</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/rubriche/">Rubriche</a>
<ul>
	<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/economia/">Economia</a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/sport/">Sport</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/scuola/">Scuola</a></li>
	<li id="menu-item-20433" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/rubriche/leggo-dunque-sono/">Leggo, dunque sono</a></li>
	<li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/rubriche/ambiente/">Ambiente</a></li>
	<li id="menu-item-11056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/rubriche/salute/">Salute</a></li>
	<li id="menu-item-50820" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/rubriche/a-star-bene-si-impara/">A star bene si impara</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/libri/">Cultura</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/dal-mondo/">Dal mondo</a></li>
	<li id="menu-item-43925" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/cosa-bolle-in-piazza/">Cosa bolle in… piazza</a></li>
	<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/turismo/">Turismo</a></li>
	<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/eventi/">Eventi</a></li>
	<li id="menu-item-24903" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/informaticamente/">Informaticamente</a></li>
	<li id="menu-item-12054" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/batreport/">Batreport</a></li>
	<li id="menu-item-24896" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/ergonomia-stile-di-vita/">Ergonomia, stile di vita</a></li>
	<li id="menu-item-5902" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/buon-viaggio/">Buon viaggio</a></li>
</ul>
</li>
<li id="menu-item-42080" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="10minuti" href="http://www.batmagazine.it/news/rubriche/i-tuoi-10-minuti/">I tuoi 10 minuti</a></li>
<li id="menu-item-51562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/lavoro/">Lavoro</a>
<ul>
	<li id="menu-item-32523" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/lavora-con-noi/">Lavora con noi</a></li>
</ul>
</li>
</ul></div>	
		</div><!-- end .menu-navigation -->
		
		<div id="menu-search"> 
			<form id="searchform" method="get">
                <div>
                    <input type="text" name="s" id="searchinput"  placeholder="Cerca news..." onblur="if (this.value == '') {this.value = 'Search here ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                    <input type="submit" class="button1" id="search-button" value="" />                         
                </div>
			</form>
		</div><!-- end #menu-search -->
    </div><!-- end #menu -->

	<div id="header-breaking">
		<h3>breaking news</h3>
		<div class="header-breaking-text">
			<ul id="js-news" class="js-hidden">
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/05/06/vigor-trani-dopo-firenze-dimmi-la-verita/">Vigor Trani, dopo Firenze, dimmi la verità&#8230;</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/05/06/trani-movida-costanti-servizi-di-controllo-della-polizia-locale/">Trani &#8211; Movida: costanti servizi di controllo della polizia locale</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/05/06/canosa-visita-a-scuola-ex-docenti-muore-20enne/">Canosa &#8211; Visita a scuola ex docenti, muore 20enne</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/05/06/trani-comitato-quartiere-stadio-prima-di-sparare-pensa/">Trani &#8211; Comitato quartiere stadio: prima di sparare, pensa&#8230;</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/05/05/barletta-allorizzonte-sogni-e-bisogni-di-una-citta-se-ne-discusso-con-cannito/">&#8220;Barletta all’orizzonte, sogni e bisogni di una città&#8221;. Se n&#8217;è discusso con Cannito</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/05/05/la-segreteria-regionale-del-pd-non-procedera-alla-presentazione-della-lista-elettorale-di-bisceglie/">La segreteria regionale del Pd non procederà alla presentazione della lista elettorale di Bisceglie</a></li>
			</ul>
		</div><!-- end .header-breaking-text -->

		<div class="header-social">
			<ul id="header-social">
				<li class="facebook header-social"><a href="http://https://www.facebook.com/BatMagazine" target="_blank"></a></li>
				<li class="youtube header-social"><a href="http://https://www.youtube.com/user/BatMagazine" target="_blank"></a></li>
			</ul>
		</div><!-- end .header-social -->
	</div><!-- end #header-breaking -->
</div><!-- end #header-main -->

<!-- Wrap -->
<div id="wrap">
<div class="blog-fixed">
	<div id="blog-left">
		<div class="single-archive">
			<h1 class="single-title"><a href="http://www.batmagazine.it/news/2018/05/06/vigor-trani-dopo-firenze-dimmi-la-verita/" rel="bookmark">Vigor Trani, dopo Firenze, dimmi la verità&#8230;</a></h2>
			<div class="single-info">6 maggio, 2018 | scritto da <a href="http://www.batmagazine.it/news/author/loprieno/">Antonella Loprieno</a></div>
			<div class="single-cover-art">
				<img src="http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI2-650x250.jpg" alt="Vigor Trani, dopo Firenze, dimmi la verità&#8230;" />		
				<div class="slider-left-cat">Calcio</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>
			</div><p>Dopo la sconfitta per 2 a 0 contro il st Georgen a Firenze nella finale di coppa italia dilettanti  e di conseguenza il mancato salto in serie D, il Trani del presidente Michele Amato raccoglie gli elogi della città e delle tifoserie avversarie per la splendida cornice di pubblico che ha seguito la squadra in terra toscana. Certo un pubblico insolito per la Vigor Trani, di quelli che non si era mai visto al comunale di Trani quando la squadra giocava in casa. L&#8217;occasione giusta per tifare i colori biancazzurri in trasferta approfittando di una gita fuori porta. Quasi certamente gli oltre 2 mila tifosi saranno pronti a gremire questa volta il Comunale durante le prossime partite del campionato di Eccellenza, o per lo meno si spera.<br />
Tanti i commenti del giorno dopo la gara, perfino qualche rivelazione da parte del mister Pizzulli<br />
&#8220;dispiaciuto per la gente di Trani, per tutti quei tifosi venuti qui e che speravano nell&#8217;impresa, che era ad un passo, come si legge nell&#8217;articolo del 3 maggio 2018 pubblicato su Il giornale di Trani dal titolo &#8220;Trani-St.Georgen, il giorno dopo. Pizzulli svela retroscena sulla società, spera nel ripescaggio e ricarica l&#8217;ambiente: «Da questa esperienza si può, si deve ripartire».(<a href="http://www.ilgiornaleditrani.it/notizie/79271/trani-st-georgen-il-giorno-dopo-pizzulli-svela-retroscena-sulla-societa-spera-nel-ripescaggio-e-ricarica-l-ambiente-da-ques">http://www.ilgiornaleditrani.it/notizie/79271/trani-st-georgen-il-giorno-dopo-pizzulli-svela-retroscena-sulla-societa-spera-nel-ripescaggio-e-ricarica-l-ambiente-da-ques</a>)<br />
Proseguendo il tecnico &#8220;rivela ufficialmente, si legge ancora nell&#8217;articolo, retroscena finora solo ventilati da fonti non ufficiali: «A gennaio erano andati via i finanziatori della società &#8211; fa sapere Pizzulli &#8211; e sono subentrati dei tranesi a tamponare l&#8217;emergenza. Il presidente Amato è rimasto solo, aiutato da Alberto Altieri e qualche altro volenteroso.&#8221;<br />
Poi è giunto anche l&#8217;addio del vicepresidente Altieri a metà febbraio 2018 per impegni lavorativi. Nell&#8217;occasione,  come avevamo anticipato nell&#8217;articolo pubblicato su Batmagazine dal titolo &#8220;Vigor Trani, il vicepresidente Altieri preferisce lasciare&#8221; datato 17 febbraio 2018 (<a href="http://www.batmagazine.it/news/2018/02/17/vigor-trani-il-vicepresidente-altieri-preferisce-lasciare/">http://www.batmagazine.it/news/2018/02/17/vigor-trani-il-vicepresidente-altieri-preferisce-lasciare/</a>). &#8220;La scelta di lasciare la società proprio in questo momento può essere letta in diversi modi. Tra questi quello che poi si è manifestato ovvero &#8220;Non si può escludere però che possa aver temuto di rimanere nuovamente solo alla guida della società.<br />
A conferma sono giunte le rivelazioni di mister Pizzulli: &#8220;«A gennaio erano andati via i finanziatori della società&#8221; e il comunicato letto a nome della squadra dal capitano della Vigor Trani dopo la partita casalinga di coppa Italia contro il Pomezia.<br />
Pronta la risposta del presidente Amato che con un comunicato ufficiale inviato alla stampa in data 12 aprile 2018 (<a href="http://www.batmagazine.it/news/2018/04/12/vigor-trani-bufera-stipendi-la-risposta-del-presidente-amato/">http://www.batmagazine.it/news/2018/04/12/vigor-trani-bufera-stipendi-la-risposta-del-presidente-amato/</a>) affermava (riportiamo testuali parole): &#8220;ricordando a tutti che sono espressione di una cordata di imprenditori&#8221;.<br />
A questo punto sembra lecito, nel rispetto della tanto decantata trasparenza sportiva, conoscere tutti i nomi degli imprenditori facenti parte della cordata dall&#8217;inizio della stagione fino alla fine. E soprattutto sapere se tra questi imprenditori figurava, come si vocifera, anche il presidente del Bari calcio, Cosimo Giancaspro che proprio a gennaio 2018 è stato raggiunto da una indagine della guardia di finanza di Bari (<a href="http://www.ansa.it/sito/notizie/topnews/2018/01/18/indagato-presidente-fc-bari-giancaspro_d8aea327-ded8-46b3-866b-1d83f1792b1f.html">http://www.ansa.it/sito/notizie/topnews/2018/01/18/indagato-presidente-fc-bari-giancaspro_d8aea327-ded8-46b3-866b-1d83f1792b1f.html</a>). </p>
<p>Inoltre non è sfuggito a molti, e le immagini e le foto riportate sulla pagina facebook della Vigor Trani, e non solo, lo confermano, che Altieri, dopo essersi dimesso dall&#8217;incarico di vicepresidente della società, ha continuato a stare vicino alla squadra, indossando l&#8217;abbigliamento ufficiale della Vigor Trani, salendo sul pullman della squadra per accompagnarla in trasferta e ripreso perfino mentre festeggiava con i ragazzi negli spogliatoi del comunale di Trani al ritorno dalla vittoriosa trasferta contro il Pomezia in Coppa Italia.<br />
Ci si chiede a quale titolo ha continuato a svolgere tutto ciò, visto che si era dimesso per impegni lavorativi. Certo la passione è passione. difficile da sopire e questo lo si comprende ma a questo punto non era meglio forse continuare a stare vicino alla squadra con una qualifica ufficiale che avrebbe potuto dare maggiore tranquillità alla squadra e tornare da Firenze con un epilogo diverso.<br />
Del resto nell&#8217;articolo pubblicato da Tranilive il 3 maggio 2018 dal titolo &#8220;Post gara Vigor Trani &#8211; St. Georgen. Altieri: &#8220;Si riparte con chi ha mostrato serietà&#8221; (<a href="http://www.tranilive.it/sport/calcio/716676/post-gara-vigor-trani---st-georgen-altieri-si-riparte-con-chi-ha-mostrato-serieta">http://www.tranilive.it/sport/calcio/716676/post-gara-vigor-trani&#8212;st-georgen-altieri-si-riparte-con-chi-ha-mostrato-serieta</a>), nell&#8217;intervista rilasciata subito dopo la gara contro il St. Georgen a Firenze, Altieri ha dichiarato:<br />
&#8220;Non mi sento di dire che &#8220;faremo&#8221; il campionato al quale oggi potevamo ambire di arrivare, ma mi impegnerò per  vedere di farlo, dimostrando di essere ancora parte integrante dei colori biancoazzurri e non come tifoso.<br />
Inoltre, per concludere, Altieri, sempre nell&#8217;intervista su Tranilive, ha detto:<br />
&#8220;Se le cose fossero andate meglio anche dal punto di vista societario e cioè che le &#8220;persone&#8221; che avevano garantito supporto avessero continuato a farlo, forse oggi avremmo scritto una pagina diversa.</p>
<p><strong>Chi sono queste &#8220;persone&#8221; che avevano garantito supporto e che poi non hanno continuato a farlo?</strong><br />
Infine che carica ricopre in società Savino Daleno inibito nel 2015 dal tribunale nazionale della Fig per 5 anni  con preclusione alla permanenza in qualsiasi rango o categoria della Figc  nell&#8217;ambito del dibattimento relativo all&#8217;inchiesta sulla combine di partite. All&#8217;epoca dei fatti Daleno era dirigente del Brindisi calcio.</p>
<p><strong>Domande lecite a cui sarebbe cortesia rispondere </strong>in attesa che il presidente Amato. sempre come dichiarato nel comunicato ufficiale inviato alla stampa, renda noto  le reali entità degli apporti finanziari di ciascuna componente imprenditoriale della società Vigor Trani calcio.</p>
<p>La Vigor Trani è pronta a ripartire nuovamente dall&#8217;Eccellenza con alcuni punti fermi già collaudati in questa stagione sportiva appena terminata: la conferma societaria, la vicinanza dell&#8217;amministrazione comunale e degli imprenditori locali ed esterni e soprattutto dei 2 mila tifosi che hanno raggiunto Firenze e che sono pronti a ritornare al comunale di Trani per cantare tutti in coro: &#8220;Abbiamo un sogno nel cuore&#8230;&#8221;). </p>
<p><strong>VIDEO</strong></p>
<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fvigorcalciotrani%2Fvideos%2F1360634154037420%2F&#038;show_text=0&#038;width=267" width="267" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>
<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fvigorcalciotrani%2Fvideos%2F1348728451894657%2F&#038;show_text=0&#038;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>
<p><strong>COMUNICATO UFFICIALE FIGC DEL 30/07/2015</strong></p>
<p><a href="http://www.centrostudisport.it/PDF/FIGC/4954.pdf">http://www.centrostudisport.it/PDF/FIGC/4954.pdf</a></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_flat-retina essb_705595446 essb_fixedwidth__ print-no" id="essb_displayed_bottom_705595446" data-essb-postid="55345" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="inside" data-essb-url="http://www.batmagazine.it/news/?p=55345" data-essb-twitter-url="http://www.batmagazine.it/news/?p=55345" data-essb-instance="705595446"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.batmagazine.it/news/?p=55345&t=Vigor+Trani%2C+dopo+Firenze%2C+dimmi+la+verit%C3%A0..." title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.batmagazine.it/news/?p=55345&t=Vigor+Trani%2C+dopo+Firenze%2C+dimmi+la+verit%C3%A0...&#39;,&#39;facebook&#39;,&#39;705595446&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Vigor+Trani%2C+dopo+Firenze%2C+dimmi+la+verit%C3%A0...&amp;url=http://www.batmagazine.it/news/?p=55345&amp;counturl=http://www.batmagazine.it/news/?p=55345&#39;,&#39;twitter&#39;,&#39;705595446&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.batmagazine.it/news/?p=55345" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.batmagazine.it/news/?p=55345&#39;,&#39;google&#39;,&#39;705595446&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Vigor+Trani%2C+dopo+Firenze%2C+dimmi+la+verit%C3%A0...&amp;url=http://www.batmagazine.it/news/?p=55345" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Vigor+Trani%2C+dopo+Firenze%2C+dimmi+la+verit%C3%A0...&amp;url=http://www.batmagazine.it/news/?p=55345&#39;,&#39;linkedin&#39;,&#39;705595446&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_705595446(&#39;705595446&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li></ul></div><p></p>
		</div><!-- end .single-archive -->

<div class="single-media">
    <div class="single-gallery">
        <div class="single-photo"><a href="http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI2-950x534.jpg" class="photo-preview" data-rel="prettyPhoto[pp_gallery]"><img width="178" height="178" src="http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI2-178x178.jpg" class="attachment-photo-gallery size-photo-gallery" alt="" srcset="http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI2-178x178.jpg 178w, http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI2-150x150.jpg 150w, http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI2-50x50.jpg 50w" sizes="(max-width: 178px) 100vw, 178px" /></a>
        </div>
        <div class="single-photo"><a href="http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI-950x534.jpg" class="photo-preview" data-rel="prettyPhoto[pp_gallery]"><img width="178" height="178" src="http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI-178x178.jpg" class="attachment-photo-gallery size-photo-gallery" alt="" srcset="http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI-178x178.jpg 178w, http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI-150x150.jpg 150w, http://www.batmagazine.it/news/wp-content/uploads/2018/05/ALTIERI-50x50.jpg 50w" sizes="(max-width: 178px) 100vw, 178px" /></a>
        </div>
    </div>
</div><!-- end .single-media -->
<div class="single-tag"><a href="http://www.batmagazine.it/news/tag/vigor-trani-calcio/" rel="tag">Vigor Trani Calcio</a></div><div class="banner-single-post">
	<a href="http://www.dicosmoarredamenti.it/">
	<img src="/news/wp-content/uploads/2017/05/banner-post-demo.gif"/ class="">
	</a>
</div>

<div id="comments">
	<div class="comments-hr"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2018/05/06/vigor-trani-dopo-firenze-dimmi-la-verita/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.batmagazine.it/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='55345' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5a3050681" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- end #comments -->

<div class="banner-single-post">
	<a href="http://www.icareonlus.it/">
	<img src="/news/wp-content/uploads/2017/05/banner-post-down.gif"/ class="">
	</a>
</div>
					
	</div><!-- end .blog(left&full&right) -->

<div id="sidebar-right">
		<div id="ubm-banners-8" class="widget list-nav ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.pubblicom.it/" target="_self" rel="dofollow">
                    	<img src="http://www.batmagazine.it/news/wp-content/uploads/useful_banner_manager_banners/86-zebra_publicom.jpg" width="310" height="438" alt="" />
                            </a>
                    </div>
        
		</div><br/>
		<div id="ubm-banners-4" class="widget list-nav ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.overthenet.it/_pages/News.aspx" target="_self" rel="dofollow">
                    	<img src="http://www.batmagazine.it/news/wp-content/uploads/useful_banner_manager_banners/68-Over nuovo.jpg" width="310" height="470" alt="" />
                            </a>
                    </div>
        
		</div><br/>		
		<div id="most-viewed-posts-2" class="widget list-nav widget_most_viewed widget_recent_entries">		
			<div class="sidebarnav"><h3>I più letti</h3></div>		<ul>
					<li>
				<a href="http://www.batmagazine.it/news/2017/03/19/andria-listituto-mariano-fermi-partecipa-alla-robocup-junior/">Andria &#8211; L&#8217;istituto Mariano-Fermi partecipa alla “Robocup Junior”</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2017/03/18/trani-amet-le-dichiarazioni-del-presidente-antonio-mazzilli-su-futuro-azienda/">Trani &#8211; Amet, le dichiarazioni del presidente Antonio Mazzilli su futuro azienda</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2016/12/27/i-tuoi-piedi-piangono-per-le-feste-salvali-in-6-mosse/">I tuoi piedi &#8220;piangono&#8221; per le feste? Salvali in 6 mosse</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2016/11/15/affaticamento-del-collo-4-movimenti-per-ritrovarne-lequilibrio/">Affaticamento del collo &#8211; 4 movimenti per ritrovarne l&#8217;equilibrio</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2017/07/24/elogio-dei-pomodori-straordinari-contro-i-tumori/">Elogio dei pomodori, straordinari contro i tumori</a>
									</li>
				</ul>
		
		</div><br/>
		<div id="search-2" class="widget list-nav widget_search">
			<div class="sidebarnav"><h3>Ricerca articoli</h3></div><!-- searchform-->
<div>
         <form id="searchform" method="get" action="http://www.batmagazine.it/news/">
                 <div>
                         <input type="text" name="s" id="searchinput" value="Search here ..." onblur="if (this.value == '') {this.value = 'Cerca news ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                         <input type="submit" class="button1" id="search-button" value="" />                         
                 </div>
         </form>
</div>

<div class="clear">
</div><!-- .clear-->
		</div><br/>
		<div id="youtube_responsive-7" class="widget list-nav widget_youtube_responsive">
			<div class="sidebarnav"><h3>10 cose da sapere</h3></div><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/xreeOLuF6aE?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object>
		</div><br/>
		<div id="widget-blog#2-2" class="widget list-nav widget_blog_two">
			<div class="sidebarnav"><h3>Ultime notizie</h3></div>		
	
<div class="widget-blog-two">
	<div class="widget-blog-two-cover">
		<ul>
			<li class="sb-modern-skin">
				<div class="mediaholder">
					<div class="mediaholder_innerwrap">
						<div class="widget-blog-two-bg"></div>
						<img src="http://www.batmagazine.it/news/wp-content/uploads/2018/05/IMG-20180506-WA0008-310x210.jpg" alt="Trani &#8211; Movida: costanti servizi di controllo della polizia locale" />
					</div>
				</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>	
				<div class="slider-left-cat">Attualità</div>	
				<div class="detailholder"> <span>6 maggio, 2018</span>
					<h2>Trani &#8211; Movida: costanti servizi di controllo della polizia locale</h2>
					<p class="excerpt">Tante le multe per debellare il parcheggio...<a href="http://www.batmagazine.it/news/2018/05/06/trani-movida-costanti-servizi-di-controllo-della-polizia-locale/"><span class="widget-blog-two-cover-link">Leggi articolo</span></a></p>
				</div>
			</li>
		</ul>
	</div><!-- end .widget-blog-two-cover -->
	<div class="widget-blog-two-art">                                   
		<ul>
			<li>
				<a href="http://www.batmagazine.it/news/2018/05/06/canosa-visita-a-scuola-ex-docenti-muore-20enne/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2016/05/misericordia-andria-118-60x54.jpg" alt="Canosa &#8211; Visita a scuola ex docenti, muore 20enne" /></a>				<a href="http://www.batmagazine.it/news/2018/05/06/canosa-visita-a-scuola-ex-docenti-muore-20enne/" rel="bookmark" title="Canosa &#8211; Visita a scuola ex docenti, muore 20enne">Canosa &#8211; Visita a scuola ex docenti, muore 20enne</a>
				<span>6 maggio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/05/06/trani-comitato-quartiere-stadio-prima-di-sparare-pensa/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2016/06/quartiere-stadio-60x54.jpg" alt="Trani &#8211; Comitato quartiere stadio: prima di sparare, pensa&#8230;" /></a>				<a href="http://www.batmagazine.it/news/2018/05/06/trani-comitato-quartiere-stadio-prima-di-sparare-pensa/" rel="bookmark" title="Trani &#8211; Comitato quartiere stadio: prima di sparare, pensa&#8230;">Trani &#8211; Comitato quartiere stadio: prima di spara...</a>
				<span>6 maggio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/05/05/barletta-allorizzonte-sogni-e-bisogni-di-una-citta-se-ne-discusso-con-cannito/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/05/IMG-20180504-WA0030_1525513336586-60x54.jpg" alt="&#8220;Barletta all’orizzonte, sogni e bisogni di una città&#8221;. Se n&#8217;è discusso con Cannito" /></a>				<a href="http://www.batmagazine.it/news/2018/05/05/barletta-allorizzonte-sogni-e-bisogni-di-una-citta-se-ne-discusso-con-cannito/" rel="bookmark" title="&#8220;Barletta all’orizzonte, sogni e bisogni di una città&#8221;. Se n&#8217;è discusso con Cannito">&#8220;Barletta all’orizzonte, sogni e bisogni di una...</a>
				<span>5 maggio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/05/05/la-segreteria-regionale-del-pd-non-procedera-alla-presentazione-della-lista-elettorale-di-bisceglie/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/pd-3-60x54.jpg" alt="La segreteria regionale del Pd non procederà alla presentazione della lista elettorale di Bisceglie" /></a>				<a href="http://www.batmagazine.it/news/2018/05/05/la-segreteria-regionale-del-pd-non-procedera-alla-presentazione-della-lista-elettorale-di-bisceglie/" rel="bookmark" title="La segreteria regionale del Pd non procederà alla presentazione della lista elettorale di Bisceglie">La segreteria regionale del Pd non procederà alla pres...</a>
				<span>5 maggio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/05/05/andria-nuovo-coordinamento-cittadino-di-forza-italia-di-pilato-una-svolta-politica-per-ripartire-dal-basso-foto-e-video/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/05/Coordinamento-Forza-Italia-60x54.jpeg" alt="Andria &#8211; Nuovo coordinamento cittadino di Forza Italia. Di Pilato: &#8220;Una svolta politica per ripartire dal basso&#8221;. FOTO e VIDEO" /></a>				<a href="http://www.batmagazine.it/news/2018/05/05/andria-nuovo-coordinamento-cittadino-di-forza-italia-di-pilato-una-svolta-politica-per-ripartire-dal-basso-foto-e-video/" rel="bookmark" title="Andria &#8211; Nuovo coordinamento cittadino di Forza Italia. Di Pilato: &#8220;Una svolta politica per ripartire dal basso&#8221;. FOTO e VIDEO">Andria &#8211; Nuovo coordinamento cittadino di Forza I...</a>
				<span>5 maggio, 2018</span>
			</li>
        </ul>
    </div><!-- end .widget-blog-two-art -->
</div><!-- end .widget-blog-two -->

		
		</div><br/>
</div><!-- end .sidebar-right -->  
</div><!-- end .blog-fixed --></div><!-- end #wrap -->

<!-- Footer -->
<div id="footer">
	<div class="footer-row fixed">
		<div class="footer-col">

      <div id="widget-blog#2-3" class="footer-widget widget_blog_two">
        <h3>Le nostre rubriche</h3>		
	
<div class="widget-blog-two">
	<div class="widget-blog-two-cover">
		<ul>
			<li class="sb-modern-skin">
				<div class="mediaholder">
					<div class="mediaholder_innerwrap">
						<div class="widget-blog-two-bg"></div>
						<img src="http://www.batmagazine.it/news/wp-content/uploads/2018/01/verdicafaro-scuola-310x210.jpg" alt="Andria &#8211; Il giornale web dell’Istituto Verdi-Cafaro tra le 100 migliori redazioni italiane" />
					</div>
				</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>	
				<div class="slider-left-cat">Attualità</div>	
				<div class="detailholder"> <span>5 maggio, 2018</span>
					<h2>Andria &#8211; Il giornale web dell’Istituto Verdi-Cafaro tra le 100 migliori redazioni italiane</h2>
					<p class="excerpt">Dirigente Suriano: "bravissimi i miei piccoli redattori che scrivono pezzi da giornalisti...<a href="http://www.batmagazine.it/news/2018/05/05/andria-il-giornale-web-dellistituto-verdi-cafaro-tra-le-100-migliori-redazioni-italiane/"><span class="widget-blog-two-cover-link">Leggi articolo</span></a></p>
				</div>
			</li>
		</ul>
	</div><!-- end .widget-blog-two-cover -->
	<div class="widget-blog-two-art">                                   
		<ul>
			<li>
				<a href="http://www.batmagazine.it/news/2018/05/05/trani-il-circolo-dannunzio-tra-i-vincitori-del-concorso-ambaraba-ricicloclo-2018/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/05/scuoladannunzio-60x54.jpg" alt="Trani &#8211; Il Circolo D&#8217;Annunzio tra i vincitori del concorso “Ambaraba’ Ricicloclo’ 2018”" /></a>				<a href="http://www.batmagazine.it/news/2018/05/05/trani-il-circolo-dannunzio-tra-i-vincitori-del-concorso-ambaraba-ricicloclo-2018/" rel="bookmark" title="Trani &#8211; Il Circolo D&#8217;Annunzio tra i vincitori del concorso “Ambaraba’ Ricicloclo’ 2018”">Trani &#8211; Il Circolo D&#8217;Annunzio tra i vincito...</a>
				<span>5 maggio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/05/04/andria-presentato-progetto-isaac-lopetuso-minori-costi-di-conferimento/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/05/isaac-60x54.jpg" alt="Andria &#8211; Presentato progetto ISAAC, Lopetuso: &#8220;minori costi di conferimento&#8221;" /></a>				<a href="http://www.batmagazine.it/news/2018/05/04/andria-presentato-progetto-isaac-lopetuso-minori-costi-di-conferimento/" rel="bookmark" title="Andria &#8211; Presentato progetto ISAAC, Lopetuso: &#8220;minori costi di conferimento&#8221;">Andria &#8211; Presentato progetto ISAAC, Lopetuso: &#8...</a>
				<span>4 maggio, 2018</span>
			</li>
        </ul>
    </div><!-- end .widget-blog-two-art -->
</div><!-- end .widget-blog-two -->

		
      </div>
      <div id="text-5" class="footer-widget widget_text">			<div class="textwidget"><img src="http://www.batmagazine.it/news/wp-content/uploads/2015/08/batfooter.png"><br>
Testata giornalistica registrata presso il Tribunale di Trani n. 1/11 del 13/01/2011<br><br>

Editore: Associazione Meta<br>
Direttore Responsabile: Antonio Turi<br>
<a href="http://www.batmagazine.it/news/la-redazione/">LA NOSTRA REDAZIONE</a><br><br>
redazione@batmagazine.it
tel. 0883.566813</div>
		
      </div>    
		</div><!-- end .footer-col -->	
		
		<div class="footer-col">

      <div id="text-3" class="footer-widget widget_text">
        <h3>Video evento</h3>			<div class="textwidget">La consacrazione del nuovo vescovo di Andria</div>
		
      </div>
      <div id="youtube_responsive-2" class="footer-widget widget_youtube_responsive">
        <h3></h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-2' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/bzeoGRfgJAY?&amp;autohide=1&amp;color=red&amp;controls=2&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1'  style='border:none;'></iframe></object>
      </div>
      <div id="text-4" class="footer-widget widget_text">
        <h3>BAT Tutorial</h3>			<div class="textwidget">La nuova video rubrica di BATMAGAZINE, all'insegna del self made</div>
		
      </div>
      <div id="youtube_responsive-3" class="footer-widget widget_youtube_responsive">
        <h3></h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-3' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/cFGmpMk3Wxc?&amp;autohide=1&amp;color=red&amp;controls=2&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1'  style='border:none;'></iframe></object>
      </div>    
		</div><!-- end .footer-col -->	
		
		<div class="footer-col">

      <div id="widget-blog#2-2" class="footer-widget widget_blog_two">
        <h3>Ultime notizie</h3>		
	
<div class="widget-blog-two">
	<div class="widget-blog-two-cover">
		<ul>
			<li class="sb-modern-skin">
				<div class="mediaholder">
					<div class="mediaholder_innerwrap">
						<div class="widget-blog-two-bg"></div>
						<img src="http://www.batmagazine.it/news/wp-content/uploads/2018/05/IMG-20180506-WA0008-310x210.jpg" alt="Trani &#8211; Movida: costanti servizi di controllo della polizia locale" />
					</div>
				</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>	
				<div class="slider-left-cat">Attualità</div>	
				<div class="detailholder"> <span>6 maggio, 2018</span>
					<h2>Trani &#8211; Movida: costanti servizi di controllo della polizia locale</h2>
					<p class="excerpt">Tante le multe per debellare il parcheggio...<a href="http://www.batmagazine.it/news/2018/05/06/trani-movida-costanti-servizi-di-controllo-della-polizia-locale/"><span class="widget-blog-two-cover-link">Leggi articolo</span></a></p>
				</div>
			</li>
		</ul>
	</div><!-- end .widget-blog-two-cover -->
	<div class="widget-blog-two-art">                                   
		<ul>
			<li>
				<a href="http://www.batmagazine.it/news/2018/05/06/canosa-visita-a-scuola-ex-docenti-muore-20enne/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2016/05/misericordia-andria-118-60x54.jpg" alt="Canosa &#8211; Visita a scuola ex docenti, muore 20enne" /></a>				<a href="http://www.batmagazine.it/news/2018/05/06/canosa-visita-a-scuola-ex-docenti-muore-20enne/" rel="bookmark" title="Canosa &#8211; Visita a scuola ex docenti, muore 20enne">Canosa &#8211; Visita a scuola ex docenti, muore 20enne</a>
				<span>6 maggio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/05/06/trani-comitato-quartiere-stadio-prima-di-sparare-pensa/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2016/06/quartiere-stadio-60x54.jpg" alt="Trani &#8211; Comitato quartiere stadio: prima di sparare, pensa&#8230;" /></a>				<a href="http://www.batmagazine.it/news/2018/05/06/trani-comitato-quartiere-stadio-prima-di-sparare-pensa/" rel="bookmark" title="Trani &#8211; Comitato quartiere stadio: prima di sparare, pensa&#8230;">Trani &#8211; Comitato quartiere stadio: prima di spara...</a>
				<span>6 maggio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/05/05/barletta-allorizzonte-sogni-e-bisogni-di-una-citta-se-ne-discusso-con-cannito/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/05/IMG-20180504-WA0030_1525513336586-60x54.jpg" alt="&#8220;Barletta all’orizzonte, sogni e bisogni di una città&#8221;. Se n&#8217;è discusso con Cannito" /></a>				<a href="http://www.batmagazine.it/news/2018/05/05/barletta-allorizzonte-sogni-e-bisogni-di-una-citta-se-ne-discusso-con-cannito/" rel="bookmark" title="&#8220;Barletta all’orizzonte, sogni e bisogni di una città&#8221;. Se n&#8217;è discusso con Cannito">&#8220;Barletta all’orizzonte, sogni e bisogni di una...</a>
				<span>5 maggio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/05/05/la-segreteria-regionale-del-pd-non-procedera-alla-presentazione-della-lista-elettorale-di-bisceglie/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/02/pd-3-60x54.jpg" alt="La segreteria regionale del Pd non procederà alla presentazione della lista elettorale di Bisceglie" /></a>				<a href="http://www.batmagazine.it/news/2018/05/05/la-segreteria-regionale-del-pd-non-procedera-alla-presentazione-della-lista-elettorale-di-bisceglie/" rel="bookmark" title="La segreteria regionale del Pd non procederà alla presentazione della lista elettorale di Bisceglie">La segreteria regionale del Pd non procederà alla pres...</a>
				<span>5 maggio, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/05/05/andria-nuovo-coordinamento-cittadino-di-forza-italia-di-pilato-una-svolta-politica-per-ripartire-dal-basso-foto-e-video/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/05/Coordinamento-Forza-Italia-60x54.jpeg" alt="Andria &#8211; Nuovo coordinamento cittadino di Forza Italia. Di Pilato: &#8220;Una svolta politica per ripartire dal basso&#8221;. FOTO e VIDEO" /></a>				<a href="http://www.batmagazine.it/news/2018/05/05/andria-nuovo-coordinamento-cittadino-di-forza-italia-di-pilato-una-svolta-politica-per-ripartire-dal-basso-foto-e-video/" rel="bookmark" title="Andria &#8211; Nuovo coordinamento cittadino di Forza Italia. Di Pilato: &#8220;Una svolta politica per ripartire dal basso&#8221;. FOTO e VIDEO">Andria &#8211; Nuovo coordinamento cittadino di Forza I...</a>
				<span>5 maggio, 2018</span>
			</li>
        </ul>
    </div><!-- end .widget-blog-two-art -->
</div><!-- end .widget-blog-two -->

		
      </div>
		</div><!-- end .footer-col -->		
	</div><!-- end .footer-row fixed -->			
</div><!-- end #footer -->

<div class="footer-bottom"> 
	<div class="footer-row">
		<div class="footer-bottom-copyright">Copyright © 2017  | Bat Magazine - Notizie Barletta-Andria-Trani - Ass. Meta C.F. 90078220721 |  
		</div><!-- end .footer-bottom-copyright -->

		<div class="footer-bottom-social">
			<ul id="footer-social">
				<li class="facebook footer-social"><a href="http://https://www.facebook.com/BatMagazine" target="_blank"></a></li>
				<li class="youtube footer-social"><a href="http://https://www.facebook.com/BatMagazine" target="_blank"></a></li> 
	<li><a href="http://www.omnibusandria.it" target="_blank"> <img src="http://www.batmagazine.it/news/wp-content/uploads/2015/10/footeromnibus.png"></a></li>


			</ul>
		</div><!-- end .footer-bottom-social -->
	</div><!-- end .footer-row -->
</div><!-- end .footer-bottom -->



<script type="text/javascript">
jQuery(document).ready(function ($) {
	
	$.backstretch("http://www.batmagazine.it/news/wp-content/uploads/2015/07/sf.jpg");
	
	$("#sld-left").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 8000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#sld-rightT").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 10000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#sld-rightB").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 9000,
		animationSpeed: 500,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#feat-carousel").flexslider({
		animation: "slide",
		controlNav: false,
		pauseOnHover: true,
		keyboardNav: false,
		itemWidth: 259,
		slideshowSpeed: 8000,
		animationLoop: true,
		itemMargin: 3
	});
				
	$("#js-news").ticker({
		speed: 0.10,       
        controls: false,     
        titleText: ""
	});
	var stickyHeaderMENU = $("#menu").offset().top;
	$(window).scroll(function(){
		if( $(window).scrollTop() > stickyHeaderMENU ) {
			$("#menu").css({position: "fixed", top: "0px" });
			$("#none").css("display", "block");
		} else {
			$("#menu").css({position: "static", top: "100px"});
			$("#none").css("display", "none");
		}
	});
	var stickyHeaderNEWS = $("#header-breaking").offset().top;
	$(window).scroll(function(){
		if( $(window).scrollTop() > stickyHeaderNEWS ) {
			$("#header-breaking").css({position: "fixed", top: "49px" });
			$("#none").css("display", "block");
		} else {
			$("#header-breaking").css({position: "static", top: "0px"});
			$("#none").css("display", "none");
		}
	});			
});
</script>

<!-- Google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37960527-2', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
jQuery(document).ready(function($){
	if (jQuery().prettyPhoto) {
      	jQuery("a[data-rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'normal',
		slideshow: 5000,
		opacity: 0.5,
		show_title: true,
		allow_resize: true,
		default_width: 540,
		default_height: 344,
		counter_separator_label: '/',
		theme: 'pp_default',
		horizontal_padding: 20,
		autoplay: true,		
		ie6_fallback: true,

		});
   }
});
</script>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per offrirti servizi in linea con le tue preferenze. Cliccando su tasto ACCETTA acconsenti all’uso dei cookie.<a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Accetta</a> <a href="http://www.batmagazine.it/news" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi tutto</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.batmagazine.it\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/prettyPhoto.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/backstretch.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/ticker.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/rotator.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/idTabs.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/slicknav.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/modernizr.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/script.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.7.3'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.js?ver=3.7.3'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script async="async" type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.8.6'></script>
<link rel='stylesheet' id='essb-cache-css-footer'  href='http://www.batmagazine.it/news/wp-content/uploads/essb_cache/d7f35f41f54f76d4674b263bb1920c74.css' type='text/css' media='all' /><script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/uploads/essb_cache/8e5aa6b0549e1dc68ec1bf0cb9954244.js' defer></script>        <script type="text/javascript">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</script>
        
</body>
</html>
<!-- Dynamic page generated in 2.027 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-06 09:43:46 -->

<!-- Compression = gzip -->