<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">

<!-- ### BEGIN HEAD ####  -->
<head>

<!-- Meta -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Title -->
<title>  Processo scontro treni: l&#8221;Astip contro l&#8217;avv. dell&#8221;ANMIL  BATmagazine &#8211; Notizie d&#039;approfondimento di Barletta Andria Trani &#8211; provincia bat &#8211; Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità</title>

<!-- Favicon -->
<link rel="shortcut icon" href="http://www.batmagazine.it/news/wp-content/uploads/2015/07/batlogook.png" />

<!-- Wordpress functions -->	

<meta property="og:title" content="Processo scontro treni: l&#8221;Astip contro l&#8217;avv. dell&#8221;ANMIL" />
<meta property="og:description" content="&qout;Questo è l&#8217;avvocato che rappresenta ANMIL nel processo per il disastro ferroviario. Astip non si è presentata perchè siamo alla ricerca della giustizia e non per un tornaconto economico, dato che l&#8217;associazione è formata unicamente dai familiari delle vittime, già costituitesi parti civili nel&hellip;" />
<meta property="og:url" content="http://www.batmagazine.it/news/2018/10/22/processo-scontro-treni-lastip-contro-lavv-dellanmil/" />
<meta property="og:image" content="http://www.batmagazine.it/news/wp-content/uploads/2017/06/scontrositin7.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="BATmagazine - Notizie d&#039;approfondimento di Barletta Andria Trani - provincia bat - Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità" />
<meta property="article:tag" content="astip" />
<meta property="article:tag" content="avvocato" />
<meta property="article:tag" content="processo" />
<meta property="article:tag" content="strage treni" />
<meta property="article:section" content="Attualità" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-10-22T00:01:10+00:00" />
<meta property="article:modified_time" content="2018-10-21T23:38:11+00:00" />
<meta property="og:updated_time" content="2018-10-21T23:38:11+00:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BATmagazine - Notizie d&#039;approfondimento di Barletta Andria Trani - provincia bat - Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità &raquo; Processo scontro treni: l&#8221;Astip contro l&#8217;avv. dell&#8221;ANMIL Feed dei commenti" href="http://www.batmagazine.it/news/2018/10/22/processo-scontro-treni-lastip-contro-lavv-dellanmil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.batmagazine.it\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='options-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/css_options.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-blog-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/shortcodes-blog.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/slider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='feature-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/feature.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/slicknav.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='respond-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/respond.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C900%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.batmagazine.it/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.batmagazine.it/news/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.batmagazine.it/news/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.batmagazine.it/news/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.batmagazine.it/news/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.batmagazine.it/news/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='team-style-css'  href='http://www.batmagazine.it/news/wp-content/plugins/team/assets/front/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='single-team-member-css'  href='http://www.batmagazine.it/news/wp-content/plugins/team/assets/front/css/single-team-member.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='team-style.skins-css'  href='http://www.batmagazine.it/news/wp-content/plugins/team/assets/global/css/style.skins.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='team-style.layout-css'  href='http://www.batmagazine.it/news/wp-content/plugins/team/assets/global/css/style.layout.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.batmagazine.it/news/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/assets/css/flat-retina/easy-social-share-buttons.min.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.min.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.batmagazine.it\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var team_ajax = {"team_ajaxurl":"http:\/\/www.batmagazine.it\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/team/assets/front/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/team/assets/front/js/masonry.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.batmagazine.it/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.batmagazine.it/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.batmagazine.it/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Serie D &#8211; La Fidelis Andria batte 2-0 il Picerno: tre punti che hanno un sapore davvero speciale. FOTOGALLERY' href='http://www.batmagazine.it/news/2018/10/21/serie-d-la-fidelis-andria-batte-2-0-il-picerno-tre-punti-che-hanno-un-sapore-davvero-speciale/' />
<link rel="canonical" href="http://www.batmagazine.it/news/2018/10/22/processo-scontro-treni-lastip-contro-lavv-dellanmil/" />
<link rel='shortlink' href='http://www.batmagazine.it/news/?p=64571' />
<link rel="alternate" type="application/json+oembed" href="http://www.batmagazine.it/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.batmagazine.it%2Fnews%2F2018%2F10%2F22%2Fprocesso-scontro-treni-lastip-contro-lavv-dellanmil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.batmagazine.it/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.batmagazine.it%2Fnews%2F2018%2F10%2F22%2Fprocesso-scontro-treni-lastip-contro-lavv-dellanmil%2F&#038;format=xml" />
<meta property="og:title" content="Processo scontro treni: l&#8221;Astip contro l&#8217;avv. dell&#8221;ANMIL" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.batmagazine.it/news/wp-content/uploads/2017/06/scontrositin7.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="719" /><meta property="og:url" content="http://www.batmagazine.it/news/2018/10/22/processo-scontro-treni-lastip-contro-lavv-dellanmil/" /><meta property="og:site_name" content="BATmagazine - Notizie d&#039;approfondimento di Barletta Andria Trani - provincia bat - Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità" /><meta property="og:description" content="&#8220;Questo è l&#8217;avvocato che rappresenta ANMIL nel processo per il disastro ferroviario. Astip non si è presentata perchè siamo alla ricerca della giustizia e non per un tornaconto economico, dato che l&#8217;associazione è formata unicamente dai familiari delle vittime, già costituitesi parti civili nel processo. &hellip;" />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.batmagazine.it/news/wp-content/uploads/2017/06/scontrositin7.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<meta name="google-site-verification" content="QFJfjdiwfRwbrGajplZ6UP-7NagglnIckK0FmFZcZx0" /><link rel='stylesheet' id='essb-cache-css-head'  href='http://www.batmagazine.it/news/wp-content/uploads/essb_cache/a89072a8ffca7eab8cb18275fdb3764f.css' type='text/css' media='all' />
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.batmagazine.it\/news\/wp-admin\/admin-ajax.php","essb3_nonce":"f62386339d","essb3_plugin_url":"http:\/\/www.batmagazine.it\/news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.batmagazine.it\/news\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":true,"twitter_counter":"newsc","post_id":64571};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.batmagazine.it/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.batmagazine.it/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="1bae3a5aa7bf7bd0d8e258ce47189bb3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>

</head>

<!-- Begin Body -->
<body  class="post-template-default single single-post postid-64571 single-format-standard wpb-js-composer js-comp-ver-4.11.1 vc_responsive"> 

<!-- Header -->
<div id="header"> 			
	<div class="header-row fixed">		
		<div id="logo">
			<a href="http://www.batmagazine.it/news"><img src="http://www.batmagazine.it/news/wp-content/uploads/2015/07/batlogo.png" alt="logo" /></a>
		</div><!-- end #logo -->

 <div class="header-banner-none"><div id="ubm-banners-rotation-n1" data-interval="5000" class="ubm_banners_rotation" style="overflow: hidden; width: 728px; height: 90px;"><div id="148_ubm_banner" class="ubm_rotating_banner"><a href="http://www.icareonlus.it/" target="_blank" rel="dofollow"><img src="http://www.batmagazine.it/news/wp-content/uploads/useful_banner_manager_banners/148-banner-post-down.gif" width="100%" height="100%" alt="" /></a></div><div id="147_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="http://www.accademiaeffedi.it/sito/index.php" target="_blank" rel="dofollow"><img src="http://www.batmagazine.it/news/wp-content/uploads/useful_banner_manager_banners/147-effedi-luglio18-1.gif" width="100%" height="100%" alt="" /></a></div></div>
		</div>

	</div>    
</div><!-- end #header -->

<div id="header-main">
    <div id="menu">
		<div class="menu-navigation">
				<div id="wizemenu" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.batmagazine.it/news/">Home</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/cronaca/">Cronaca</a>
<ul>
	<li id="menu-item-12057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Video Cronaca" href="http://www.batmagazine.it/news/category/video/video-cronaca/">Video Cronaca</a></li>
</ul>
</li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/politica/">Politica</a>
<ul>
	<li id="menu-item-12060" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/video/video-politica/">Video Politica</a></li>
</ul>
</li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/attualita/">Attualità</a>
<ul>
	<li id="menu-item-12056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/video/video-attualita/">Video Attualità</a></li>
</ul>
</li>
<li id="menu-item-12055" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Video" href="http://www.batmagazine.it/news/category/video/">Video</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/rubriche/">Rubriche</a>
<ul>
	<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/economia/">Economia</a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/sport/">Sport</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/scuola/">Scuola</a></li>
	<li id="menu-item-20433" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/rubriche/leggo-dunque-sono/">Leggo, dunque sono</a></li>
	<li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/rubriche/ambiente/">Ambiente</a></li>
	<li id="menu-item-11056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/rubriche/salute/">Salute</a></li>
	<li id="menu-item-63258" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/lavvocato-risponde/">L&#8217;avvocato risponde</a></li>
	<li id="menu-item-50820" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/rubriche/a-star-bene-si-impara/">A star bene si impara</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/libri/">Cultura</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/dal-mondo/">Dal mondo</a></li>
	<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/turismo/">Turismo</a></li>
	<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/eventi/">Eventi</a></li>
	<li id="menu-item-24903" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/informaticamente/">Informaticamente</a></li>
	<li id="menu-item-12054" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/batreport/">Batreport</a></li>
	<li id="menu-item-24896" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/ergonomia-stile-di-vita/">Ergonomia, stile di vita</a></li>
	<li id="menu-item-5902" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/buon-viaggio/">Buon viaggio</a></li>
</ul>
</li>
<li id="menu-item-42080" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="10minuti" href="http://www.batmagazine.it/news/rubriche/i-tuoi-10-minuti/">I tuoi 10 minuti</a></li>
<li id="menu-item-51562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/lavoro/">Lavoro</a>
<ul>
	<li id="menu-item-32523" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/lavora-con-noi/">Lavora con noi</a></li>
</ul>
</li>
</ul></div>	
		</div><!-- end .menu-navigation -->
		
		<div id="menu-search"> 
			<form id="searchform" method="get">
                <div>
                    <input type="text" name="s" id="searchinput"  placeholder="Cerca news..." onblur="if (this.value == '') {this.value = 'Search here ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                    <input type="submit" class="button1" id="search-button" value="" />                         
                </div>
			</form>
		</div><!-- end #menu-search -->
    </div><!-- end #menu -->

	<div id="header-breaking">
		<h3>breaking news</h3>
		<div class="header-breaking-text">
			<ul id="js-news" class="js-hidden">
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/10/22/processo-scontro-treni-lastip-contro-lavv-dellanmil/">Processo scontro treni: l&#8221;Astip contro l&#8217;avv. dell&#8221;ANMIL</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/10/20/barletta-lambiente-chiama-barletta-risponde-un-progetto-di-alternanza-scuola-lavoro-a-cura-del-geologo-lopez/">Barletta &#8211; &#8220;L&#8217;ambiente chiama, Barletta risponde&#8221; un progetto di alternanza scuola lavoro a cura del geologo Lopez</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/10/20/dattis-e-damiani-nuovi-vertici-di-forza-italia-in-puglia/">D&#8217;Attis e Damiani nuovi vertici di Forza Italia in Puglia</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/10/19/barletta-sport-e-solidarieta-il-sindaco-cannito-alla-ii-edizione-di-io-cammino-e-corro-per-voi/">Barletta &#8211; Sport e solidarietà: il sindaco Cannito alla II edizione di “Io cammino e corro per voi”</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2018/10/19/barletta-eraclio-doro-in-arrivo-erbe-spontanee-frutti-e-colori-della-vendemmia/">Barletta &#8211; Eraclio d&#8217;Oro: in arrivo &#8220;erbe spontanee, frutti e colori della vendemmia&#8221;</a></li>
			</ul>
		</div><!-- end .header-breaking-text -->

		<div class="header-social">
			<ul id="header-social">
				<li class="facebook header-social"><a href="http://https://www.facebook.com/BatMagazine" target="_blank"></a></li>
				<li class="youtube header-social"><a href="http://https://www.youtube.com/user/BatMagazine" target="_blank"></a></li>
			</ul>
		</div><!-- end .header-social -->
	</div><!-- end #header-breaking -->
</div><!-- end #header-main -->

<!-- Wrap -->
<div id="wrap">
<div class="blog-fixed">
	<div id="blog-left">
		<div class="single-archive">
			<h1 class="single-title"><a href="http://www.batmagazine.it/news/2018/10/22/processo-scontro-treni-lastip-contro-lavv-dellanmil/" rel="bookmark">Processo scontro treni: l&#8221;Astip contro l&#8217;avv. dell&#8221;ANMIL</a></h2>
			<div class="single-info">22 ottobre, 2018 | scritto da <a href="http://www.batmagazine.it/news/author/adminbat/">Redazione</a></div>
			<div class="single-cover-art">
				<img src="http://www.batmagazine.it/news/wp-content/uploads/2017/06/scontrositin7-650x250.jpg" alt="Processo scontro treni: l&#8221;Astip contro l&#8217;avv. dell&#8221;ANMIL" />		
				<div class="slider-left-cat">Attualità</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>
			</div><p>                                <a href="http://www.batmagazine.it/news/wp-content/uploads/2018/10/FB_IMG_1540156037913.jpg"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/10/FB_IMG_1540156037913-300x188.jpg" alt="" width="300" height="188" class="alignnone size-medium wp-image-64573" srcset="http://www.batmagazine.it/news/wp-content/uploads/2018/10/FB_IMG_1540156037913-300x188.jpg 300w, http://www.batmagazine.it/news/wp-content/uploads/2018/10/FB_IMG_1540156037913.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
&#8220;Questo è l&#8217;avvocato che rappresenta ANMIL nel processo per il disastro ferroviario.<br />
Astip non si è presentata perchè siamo alla ricerca della giustizia e non per un tornaconto economico, dato che l&#8217;associazione è formata unicamente dai familiari delle vittime, già costituitesi parti civili nel processo.<br />
Lo stesso parla in maniera alquanto discutibile e poco elegante nei confronti di una figlia che ha perso un padre, che combatte da 2 anni per arrivare alla verità, accusandola subdolamente di voler fare la prima donna sui social!! I morti vanno difesi e perché non si può farlo attraverso i social?! Non si può pensare alla ricerca della visibilità, dopo aver vissuto  un lutto così doloroso!!<br />
Signori di Patronato ANMIL questi sono i vostri legali, di sicuro in questo scritto non c&#8217;è nulla di dignitoso!!&#8221;.<br />
È quanto ha riportato Daniela Castellano, presidente dell&#8221;Astip, l&#8217;associazione &#8220;Strage treni in Puglia 12 luglio 2016&#8221;, sulla pagina Facebook dell&#8217;associazione.   </p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_flat-retina essb_1968999680 essb_fixedwidth__ print-no" id="essb_displayed_bottom_1968999680" data-essb-postid="64571" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="inside" data-essb-url="http://www.batmagazine.it/news/?p=64571" data-essb-twitter-url="http://www.batmagazine.it/news/?p=64571" data-essb-instance="1968999680"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.batmagazine.it/news/?p=64571&t=" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.batmagazine.it/news/?p=64571&t=&#39;,&#39;facebook&#39;,&#39;1968999680&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=&amp;url=http://www.batmagazine.it/news/?p=64571&amp;counturl=http://www.batmagazine.it/news/?p=64571&#39;,&#39;twitter&#39;,&#39;1968999680&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.batmagazine.it/news/?p=64571" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.batmagazine.it/news/?p=64571&#39;,&#39;google&#39;,&#39;1968999680&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=&amp;url=http://www.batmagazine.it/news/?p=64571" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=&amp;url=http://www.batmagazine.it/news/?p=64571&#39;,&#39;linkedin&#39;,&#39;1968999680&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit this site http://www.batmagazine.it/news&amp;body=Hi, this may be interesting you: ! This is the link: http://www.batmagazine.it/news/?p=64571" title="" onclick="essb_tracking_only('', 'mail', '1968999680', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li></ul></div><p></p>
		</div><!-- end .single-archive -->

<div class="single-media">
    <div class="single-gallery">
        <div class="single-photo"><a href="http://www.batmagazine.it/news/wp-content/uploads/2018/10/FB_IMG_1540156037913.jpg" class="photo-preview" data-rel="prettyPhoto[pp_gallery]"><img width="178" height="178" src="http://www.batmagazine.it/news/wp-content/uploads/2018/10/FB_IMG_1540156037913-178x178.jpg" class="attachment-photo-gallery size-photo-gallery" alt="" srcset="http://www.batmagazine.it/news/wp-content/uploads/2018/10/FB_IMG_1540156037913-178x178.jpg 178w, http://www.batmagazine.it/news/wp-content/uploads/2018/10/FB_IMG_1540156037913-150x150.jpg 150w, http://www.batmagazine.it/news/wp-content/uploads/2018/10/FB_IMG_1540156037913-50x50.jpg 50w" sizes="(max-width: 178px) 100vw, 178px" /></a>
        </div>
    </div>
</div><!-- end .single-media -->
<div class="single-tag"><a href="http://www.batmagazine.it/news/tag/astip/" rel="tag">astip</a> <a href="http://www.batmagazine.it/news/tag/avvocato/" rel="tag">avvocato</a> <a href="http://www.batmagazine.it/news/tag/processo/" rel="tag">processo</a> <a href="http://www.batmagazine.it/news/tag/strage-treni/" rel="tag">strage treni</a></div><div class="banner-single-post">
	<a href="http://www.dicosmoarredamenti.it/">
	<img src="/news/wp-content/uploads/2017/05/banner-post-demo.gif"/ class="">
	</a>
</div>

<div id="comments">
	<div class="comments-hr"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2018/10/22/processo-scontro-treni-lastip-contro-lavv-dellanmil/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.batmagazine.it/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='64571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- end #comments -->

<div class="banner-single-post">
	<a href="http://www.icareonlus.it/">
	<img src="/news/wp-content/uploads/2017/05/banner-post-down.gif"/ class="">
	</a>
</div>
					
	</div><!-- end .blog(left&full&right) -->

<div id="sidebar-right">
		<div id="ubm-banners-8" class="widget list-nav ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.pubblicom.it/" target="_self" rel="dofollow">
                    	<img src="http://www.batmagazine.it/news/wp-content/uploads/useful_banner_manager_banners/86-pubblicom verticale batmagazine-01.jpg" width="310" height="405" alt="" />
                            </a>
                    </div>
        
		</div><br/>
		<div id="ubm-banners-4" class="widget list-nav ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.overthenet.it/_pages/News.aspx" target="_self" rel="dofollow">
                    	<img src="http://www.batmagazine.it/news/wp-content/uploads/useful_banner_manager_banners/68-Over nuovo.jpg" width="310" height="470" alt="" />
                            </a>
                    </div>
        
		</div><br/>		
		<div id="most-viewed-posts-2" class="widget list-nav widget_most_viewed widget_recent_entries">		
			<div class="sidebarnav"><h3>I più letti</h3></div>		<ul>
					<li>
				<a href="http://www.batmagazine.it/news/2018/06/20/puglia-allarme-nel-salento-squali-avvistati-a-20-metri-dalla-spiaggia-il-video/">Puglia &#8211; Allarme nel Salento, squali avvistati a 20 metri dalla spiaggia. Il VIDEO.</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2017/03/19/andria-listituto-mariano-fermi-partecipa-alla-robocup-junior/">Andria &#8211; L&#8217;istituto Mariano-Fermi partecipa alla “Robocup Junior”</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2018/10/11/caso-cucchi-parla-l-andriese-riccardo-casamassima-minacciato-e-trasferito-dopo-testimonianza-il-video/">Caso Cucchi: parla l&#8217;andriese Riccardo Casamassima minacciato e trasferito dopo testimonianza. IL VIDEO</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2017/03/18/trani-amet-le-dichiarazioni-del-presidente-antonio-mazzilli-su-futuro-azienda/">Trani &#8211; Amet, le dichiarazioni del presidente Antonio Mazzilli su futuro azienda</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2016/12/27/i-tuoi-piedi-piangono-per-le-feste-salvali-in-6-mosse/">I tuoi piedi &#8220;piangono&#8221; per le feste? Salvali in 6 mosse</a>
									</li>
				</ul>
		
		</div><br/>
		<div id="search-2" class="widget list-nav widget_search">
			<div class="sidebarnav"><h3>Ricerca articoli</h3></div><!-- searchform-->
<div>
         <form id="searchform" method="get" action="http://www.batmagazine.it/news/">
                 <div>
                         <input type="text" name="s" id="searchinput" value="Search here ..." onblur="if (this.value == '') {this.value = 'Cerca news ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                         <input type="submit" class="button1" id="search-button" value="" />                         
                 </div>
         </form>
</div>

<div class="clear">
</div><!-- .clear-->
		</div><br/>
		<div id="youtube_responsive-7" class="widget list-nav widget_youtube_responsive">
			<div class="sidebarnav"><h3>10 cose da sapere</h3></div><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/xreeOLuF6aE?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object>
		</div><br/>
		<div id="widget-blog#2-2" class="widget list-nav widget_blog_two">
			<div class="sidebarnav"><h3>Ultime notizie</h3></div>		
	
<div class="widget-blog-two">
	<div class="widget-blog-two-cover">
		<ul>
			<li class="sb-modern-skin">
				<div class="mediaholder">
					<div class="mediaholder_innerwrap">
						<div class="widget-blog-two-bg"></div>
						<img src="http://www.batmagazine.it/news/wp-content/uploads/2017/06/scontrositin7-310x210.jpg" alt="Processo scontro treni: l&#8221;Astip contro l&#8217;avv. dell&#8221;ANMIL" />
					</div>
				</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>	
				<div class="slider-left-cat">Attualità</div>	
				<div class="detailholder"> <span>22 ottobre, 2018</span>
					<h2>Processo scontro treni: l&#8221;Astip contro l&#8217;avv. dell&#8221;ANMIL</h2>
					<p class="excerpt">&#8220;Questo è l&#8217;avvocato che rappresenta ANMIL nel processo per il disastro ferroviario. Astip non si è presentata...<a href="http://www.batmagazine.it/news/2018/10/22/processo-scontro-treni-lastip-contro-lavv-dellanmil/"><span class="widget-blog-two-cover-link">Leggi articolo</span></a></p>
				</div>
			</li>
		</ul>
	</div><!-- end .widget-blog-two-cover -->
	<div class="widget-blog-two-art">                                   
		<ul>
			<li>
				<a href="http://www.batmagazine.it/news/2018/10/20/barletta-lambiente-chiama-barletta-risponde-un-progetto-di-alternanza-scuola-lavoro-a-cura-del-geologo-lopez/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/10/IMG-20181020-WA0001-60x54.jpg" alt="Barletta &#8211; &#8220;L&#8217;ambiente chiama, Barletta risponde&#8221; un progetto di alternanza scuola lavoro a cura del geologo Lopez" /></a>				<a href="http://www.batmagazine.it/news/2018/10/20/barletta-lambiente-chiama-barletta-risponde-un-progetto-di-alternanza-scuola-lavoro-a-cura-del-geologo-lopez/" rel="bookmark" title="Barletta &#8211; &#8220;L&#8217;ambiente chiama, Barletta risponde&#8221; un progetto di alternanza scuola lavoro a cura del geologo Lopez">Barletta &#8211; &#8220;L&#8217;ambiente chiama, Barlet...</a>
				<span>20 ottobre, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/10/20/dattis-e-damiani-nuovi-vertici-di-forza-italia-in-puglia/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2017/03/fi-60x54.jpg" alt="D&#8217;Attis e Damiani nuovi vertici di Forza Italia in Puglia" /></a>				<a href="http://www.batmagazine.it/news/2018/10/20/dattis-e-damiani-nuovi-vertici-di-forza-italia-in-puglia/" rel="bookmark" title="D&#8217;Attis e Damiani nuovi vertici di Forza Italia in Puglia">D&#8217;Attis e Damiani nuovi vertici di Forza Italia i...</a>
				<span>20 ottobre, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/10/19/andria-rapina-aggravata-e-lesioni-personali-in-custodia-cautelare-due-giovani-andriesi/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2017/07/20160407154118-polizia-850x466-60x54.jpg" alt="Andria &#8211; Rapina aggravata e lesioni personali: in custodia cautelare due giovani andriesi" /></a>				<a href="http://www.batmagazine.it/news/2018/10/19/andria-rapina-aggravata-e-lesioni-personali-in-custodia-cautelare-due-giovani-andriesi/" rel="bookmark" title="Andria &#8211; Rapina aggravata e lesioni personali: in custodia cautelare due giovani andriesi">Andria &#8211; Rapina aggravata e lesioni personali: in...</a>
				<span>19 ottobre, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/10/19/bat-emergenza-cinghiali-il-prefetto-sensi-incontra-il-vicepresidente-del-parco-dellalta-murgia/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/10/Incontro-Prefetto-Sensi-Vicepresidente-Parco-Troia-60x54.jpg" alt="BAT &#8211; Emergenza cinghiali: il prefetto Sensi incontra il vicepresidente del Parco dell&#8217;Alta Murgia" /></a>				<a href="http://www.batmagazine.it/news/2018/10/19/bat-emergenza-cinghiali-il-prefetto-sensi-incontra-il-vicepresidente-del-parco-dellalta-murgia/" rel="bookmark" title="BAT &#8211; Emergenza cinghiali: il prefetto Sensi incontra il vicepresidente del Parco dell&#8217;Alta Murgia">BAT &#8211; Emergenza cinghiali: il prefetto Sensi inco...</a>
				<span>19 ottobre, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/10/19/bari-nord-per-il-disastro-del-12-luglio-esclusa-la-responsabilita-della-regione/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2017/02/disastro-ferroviario-60x54.jpg" alt="Bari Nord &#8211; Per il disastro del 12 luglio esclusa la responsabilità della Regione" /></a>				<a href="http://www.batmagazine.it/news/2018/10/19/bari-nord-per-il-disastro-del-12-luglio-esclusa-la-responsabilita-della-regione/" rel="bookmark" title="Bari Nord &#8211; Per il disastro del 12 luglio esclusa la responsabilità della Regione">Bari Nord &#8211; Per il disastro del 12 luglio esclusa...</a>
				<span>19 ottobre, 2018</span>
			</li>
        </ul>
    </div><!-- end .widget-blog-two-art -->
</div><!-- end .widget-blog-two -->

		
		</div><br/>
</div><!-- end .sidebar-right -->  
</div><!-- end .blog-fixed --></div><!-- end #wrap -->

<!-- Footer -->
<div id="footer">
	<div class="footer-row fixed">
		<div class="footer-col">

      <div id="widget-blog#2-3" class="footer-widget widget_blog_two">
        <h3>Le nostre rubriche</h3>		
	
<div class="widget-blog-two">
	<div class="widget-blog-two-cover">
		<ul>
			<li class="sb-modern-skin">
				<div class="mediaholder">
					<div class="mediaholder_innerwrap">
						<div class="widget-blog-two-bg"></div>
						<img src="http://www.batmagazine.it/news/wp-content/uploads/2018/10/IMG-20181020-WA0001-310x210.jpg" alt="Barletta &#8211; &#8220;L&#8217;ambiente chiama, Barletta risponde&#8221; un progetto di alternanza scuola lavoro a cura del geologo Lopez" />
					</div>
				</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>	
				<div class="slider-left-cat">Ambiente</div>	
				<div class="detailholder"> <span>20 ottobre, 2018</span>
					<h2>Barletta &#8211; &#8220;L&#8217;ambiente chiama, Barletta risponde&#8221; un progetto di alternanza scuola lavoro a cura del geologo Lopez</h2>
					<p class="excerpt">“L’ambiente chiama, Barletta risponde”. L’Alternanza Scuola Lavoro e la tutela dell’ambiente” è stato il titolo...<a href="http://www.batmagazine.it/news/2018/10/20/barletta-lambiente-chiama-barletta-risponde-un-progetto-di-alternanza-scuola-lavoro-a-cura-del-geologo-lopez/"><span class="widget-blog-two-cover-link">Leggi articolo</span></a></p>
				</div>
			</li>
		</ul>
	</div><!-- end .widget-blog-two-cover -->
	<div class="widget-blog-two-art">                                   
		<ul>
			<li>
				<a href="http://www.batmagazine.it/news/2018/10/19/puglia-servizio-118-anpas-misericordie-e-cri-ok-allareu-ma-la-regione-come-superera-la-violazione-di-una-legge-nazionale/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/10/5b9e3a9bed579957965107-60x54.jpg" alt="Puglia &#8211; Servizio 118. Anpas, Misericordie e CRI: &#8220;Ok all’AREU, ma la Regione come supererà la violazione di una legge nazionale?&#8221;" /></a>				<a href="http://www.batmagazine.it/news/2018/10/19/puglia-servizio-118-anpas-misericordie-e-cri-ok-allareu-ma-la-regione-come-superera-la-violazione-di-una-legge-nazionale/" rel="bookmark" title="Puglia &#8211; Servizio 118. Anpas, Misericordie e CRI: &#8220;Ok all’AREU, ma la Regione come supererà la violazione di una legge nazionale?&#8221;">Puglia &#8211; Servizio 118. Anpas, Misericordie e CRI:...</a>
				<span>19 ottobre, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/10/19/trani-fpcgi-cisl-uil-il-26-ottobre-incontro-situazione-ospedale/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2016/04/ospedaletrani-60x54.jpg" alt="Trani &#8211; FpCgi-Cisl-Uil: il 26 ottobre incontro situazione ospedale" /></a>				<a href="http://www.batmagazine.it/news/2018/10/19/trani-fpcgi-cisl-uil-il-26-ottobre-incontro-situazione-ospedale/" rel="bookmark" title="Trani &#8211; FpCgi-Cisl-Uil: il 26 ottobre incontro situazione ospedale">Trani &#8211; FpCgi-Cisl-Uil: il 26 ottobre incontro si...</a>
				<span>19 ottobre, 2018</span>
			</li>
        </ul>
    </div><!-- end .widget-blog-two-art -->
</div><!-- end .widget-blog-two -->

		
      </div>
      <div id="text-5" class="footer-widget widget_text">			<div class="textwidget"><img src="http://www.batmagazine.it/news/wp-content/uploads/2015/08/batfooter.png"><br>
Testata giornalistica registrata presso il Tribunale di Trani n. 1/11 del 13/01/2011<br><br>

Editore: Associazione Meta<br>
Direttore Responsabile: Antonio Turi<br>
<a href="http://www.batmagazine.it/news/la-redazione/">LA NOSTRA REDAZIONE</a><br><br>
redazione@batmagazine.it
tel. 0883.566813</div>
		
      </div>    
		</div><!-- end .footer-col -->	
		
		<div class="footer-col">

      <div id="text-3" class="footer-widget widget_text">
        <h3>Video evento</h3>			<div class="textwidget">La consacrazione del nuovo vescovo di Andria</div>
		
      </div>
      <div id="youtube_responsive-2" class="footer-widget widget_youtube_responsive">
        <h3></h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-2' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/bzeoGRfgJAY?&amp;autohide=1&amp;color=red&amp;controls=2&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1'  style='border:none;'></iframe></object>
      </div>
      <div id="text-4" class="footer-widget widget_text">
        <h3>BAT Tutorial</h3>			<div class="textwidget">La nuova video rubrica di BATMAGAZINE, all'insegna del self made</div>
		
      </div>
      <div id="youtube_responsive-3" class="footer-widget widget_youtube_responsive">
        <h3></h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-3' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/cFGmpMk3Wxc?&amp;autohide=1&amp;color=red&amp;controls=2&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1'  style='border:none;'></iframe></object>
      </div>    
		</div><!-- end .footer-col -->	
		
		<div class="footer-col">

      <div id="widget-blog#2-2" class="footer-widget widget_blog_two">
        <h3>Ultime notizie</h3>		
	
<div class="widget-blog-two">
	<div class="widget-blog-two-cover">
		<ul>
			<li class="sb-modern-skin">
				<div class="mediaholder">
					<div class="mediaholder_innerwrap">
						<div class="widget-blog-two-bg"></div>
						<img src="http://www.batmagazine.it/news/wp-content/uploads/2017/06/scontrositin7-310x210.jpg" alt="Processo scontro treni: l&#8221;Astip contro l&#8217;avv. dell&#8221;ANMIL" />
					</div>
				</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>	
				<div class="slider-left-cat">Attualità</div>	
				<div class="detailholder"> <span>22 ottobre, 2018</span>
					<h2>Processo scontro treni: l&#8221;Astip contro l&#8217;avv. dell&#8221;ANMIL</h2>
					<p class="excerpt">&#8220;Questo è l&#8217;avvocato che rappresenta ANMIL nel processo per il disastro ferroviario. Astip non si è presentata...<a href="http://www.batmagazine.it/news/2018/10/22/processo-scontro-treni-lastip-contro-lavv-dellanmil/"><span class="widget-blog-two-cover-link">Leggi articolo</span></a></p>
				</div>
			</li>
		</ul>
	</div><!-- end .widget-blog-two-cover -->
	<div class="widget-blog-two-art">                                   
		<ul>
			<li>
				<a href="http://www.batmagazine.it/news/2018/10/20/barletta-lambiente-chiama-barletta-risponde-un-progetto-di-alternanza-scuola-lavoro-a-cura-del-geologo-lopez/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/10/IMG-20181020-WA0001-60x54.jpg" alt="Barletta &#8211; &#8220;L&#8217;ambiente chiama, Barletta risponde&#8221; un progetto di alternanza scuola lavoro a cura del geologo Lopez" /></a>				<a href="http://www.batmagazine.it/news/2018/10/20/barletta-lambiente-chiama-barletta-risponde-un-progetto-di-alternanza-scuola-lavoro-a-cura-del-geologo-lopez/" rel="bookmark" title="Barletta &#8211; &#8220;L&#8217;ambiente chiama, Barletta risponde&#8221; un progetto di alternanza scuola lavoro a cura del geologo Lopez">Barletta &#8211; &#8220;L&#8217;ambiente chiama, Barlet...</a>
				<span>20 ottobre, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/10/20/dattis-e-damiani-nuovi-vertici-di-forza-italia-in-puglia/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2017/03/fi-60x54.jpg" alt="D&#8217;Attis e Damiani nuovi vertici di Forza Italia in Puglia" /></a>				<a href="http://www.batmagazine.it/news/2018/10/20/dattis-e-damiani-nuovi-vertici-di-forza-italia-in-puglia/" rel="bookmark" title="D&#8217;Attis e Damiani nuovi vertici di Forza Italia in Puglia">D&#8217;Attis e Damiani nuovi vertici di Forza Italia i...</a>
				<span>20 ottobre, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/10/19/andria-rapina-aggravata-e-lesioni-personali-in-custodia-cautelare-due-giovani-andriesi/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2017/07/20160407154118-polizia-850x466-60x54.jpg" alt="Andria &#8211; Rapina aggravata e lesioni personali: in custodia cautelare due giovani andriesi" /></a>				<a href="http://www.batmagazine.it/news/2018/10/19/andria-rapina-aggravata-e-lesioni-personali-in-custodia-cautelare-due-giovani-andriesi/" rel="bookmark" title="Andria &#8211; Rapina aggravata e lesioni personali: in custodia cautelare due giovani andriesi">Andria &#8211; Rapina aggravata e lesioni personali: in...</a>
				<span>19 ottobre, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/10/19/bat-emergenza-cinghiali-il-prefetto-sensi-incontra-il-vicepresidente-del-parco-dellalta-murgia/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2018/10/Incontro-Prefetto-Sensi-Vicepresidente-Parco-Troia-60x54.jpg" alt="BAT &#8211; Emergenza cinghiali: il prefetto Sensi incontra il vicepresidente del Parco dell&#8217;Alta Murgia" /></a>				<a href="http://www.batmagazine.it/news/2018/10/19/bat-emergenza-cinghiali-il-prefetto-sensi-incontra-il-vicepresidente-del-parco-dellalta-murgia/" rel="bookmark" title="BAT &#8211; Emergenza cinghiali: il prefetto Sensi incontra il vicepresidente del Parco dell&#8217;Alta Murgia">BAT &#8211; Emergenza cinghiali: il prefetto Sensi inco...</a>
				<span>19 ottobre, 2018</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2018/10/19/bari-nord-per-il-disastro-del-12-luglio-esclusa-la-responsabilita-della-regione/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2017/02/disastro-ferroviario-60x54.jpg" alt="Bari Nord &#8211; Per il disastro del 12 luglio esclusa la responsabilità della Regione" /></a>				<a href="http://www.batmagazine.it/news/2018/10/19/bari-nord-per-il-disastro-del-12-luglio-esclusa-la-responsabilita-della-regione/" rel="bookmark" title="Bari Nord &#8211; Per il disastro del 12 luglio esclusa la responsabilità della Regione">Bari Nord &#8211; Per il disastro del 12 luglio esclusa...</a>
				<span>19 ottobre, 2018</span>
			</li>
        </ul>
    </div><!-- end .widget-blog-two-art -->
</div><!-- end .widget-blog-two -->

		
      </div>
		</div><!-- end .footer-col -->		
	</div><!-- end .footer-row fixed -->			
</div><!-- end #footer -->

<div class="footer-bottom"> 
	<div class="footer-row">
		<div class="footer-bottom-copyright">Copyright © 2017  | Bat Magazine - Notizie Barletta-Andria-Trani - Ass. Meta C.F. 90078220721 |  
		</div><!-- end .footer-bottom-copyright -->

		<div class="footer-bottom-social">
			<ul id="footer-social">
				<li class="facebook footer-social"><a href="http://https://www.facebook.com/BatMagazine" target="_blank"></a></li>
				<li class="youtube footer-social"><a href="http://https://www.facebook.com/BatMagazine" target="_blank"></a></li> 
	<li><a href="http://www.omnibusandria.it" target="_blank"> <img src="http://www.batmagazine.it/news/wp-content/uploads/2015/10/footeromnibus.png"></a></li>


			</ul>
		</div><!-- end .footer-bottom-social -->
	</div><!-- end .footer-row -->
</div><!-- end .footer-bottom -->



<script type="text/javascript">
jQuery(document).ready(function ($) {
	
	$.backstretch("http://www.batmagazine.it/news/wp-content/uploads/2015/07/sf.jpg");
	
	$("#sld-left").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 8000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#sld-rightT").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 10000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#sld-rightB").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 9000,
		animationSpeed: 500,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#feat-carousel").flexslider({
		animation: "slide",
		controlNav: false,
		pauseOnHover: true,
		keyboardNav: false,
		itemWidth: 259,
		slideshowSpeed: 8000,
		animationLoop: true,
		itemMargin: 3
	});
				
	$("#js-news").ticker({
		speed: 0.10,       
        controls: false,     
        titleText: ""
	});
	var stickyHeaderMENU = $("#menu").offset().top;
	$(window).scroll(function(){
		if( $(window).scrollTop() > stickyHeaderMENU ) {
			$("#menu").css({position: "fixed", top: "0px" });
			$("#none").css("display", "block");
		} else {
			$("#menu").css({position: "static", top: "100px"});
			$("#none").css("display", "none");
		}
	});
	var stickyHeaderNEWS = $("#header-breaking").offset().top;
	$(window).scroll(function(){
		if( $(window).scrollTop() > stickyHeaderNEWS ) {
			$("#header-breaking").css({position: "fixed", top: "49px" });
			$("#none").css("display", "block");
		} else {
			$("#header-breaking").css({position: "static", top: "0px"});
			$("#none").css("display", "none");
		}
	});			
});
</script>

<!-- Google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37960527-2', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
jQuery(document).ready(function($){
	if (jQuery().prettyPhoto) {
      	jQuery("a[data-rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'normal',
		slideshow: 5000,
		opacity: 0.5,
		show_title: true,
		allow_resize: true,
		default_width: 540,
		default_height: 344,
		counter_separator_label: '/',
		theme: 'pp_default',
		horizontal_padding: 20,
		autoplay: true,		
		ie6_fallback: true,

		});
   }
});
</script>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per offrirti servizi in linea con le tue preferenze. Cliccando su tasto ACCETTA acconsenti all’uso dei cookie.<a href="#" class="cli_action_button cli-accept-button medium cli-plugin-button green" data-cli_action="accept" >Accetta</a> <a href="http://www.batmagazine.it/news" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi tutto</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.batmagazine.it\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/backstretch.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/ticker.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/rotator.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/idTabs.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/slicknav.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/modernizr.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.7.3'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.js?ver=3.7.3'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.9.8'></script>
<link rel='stylesheet' id='essb-cache-css-footer'  href='http://www.batmagazine.it/news/wp-content/uploads/essb_cache/5d3f5fbf20a60d2acd0491f0e68024f8.css' type='text/css' media='all' /><script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/uploads/essb_cache/60d515a602af4907c85fef126b8192de.js' defer></script>        <script type="text/javascript">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</script>
        
</body>
</html>