<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">

<!-- ### BEGIN HEAD ####  -->
<head>

<!-- Meta -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Title -->
<title>  Bari &#8211;  Fratelli d’Italia in rampa di lancia per le regionali  BATmagazine &#8211; Notizie d&#039;approfondimento di Barletta Andria Trani &#8211; provincia bat &#8211; Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità</title>

<!-- Favicon -->
<link rel="shortcut icon" href="http://www.batmagazine.it/news/wp-content/uploads/2015/07/batlogook.png" />

<!-- Wordpress functions -->	
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bari &#8211; Fratelli d’Italia in rampa di lancia per le regionali" />
<meta property="og:description" content="Il commento di Raimondo Lima, dirigente nazionale e segretario provinciale BAT del partito" />
<meta property="og:url" content="http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/" />
<meta property="og:site_name" content="BATmagazine - Notizie d&#039;approfondimento di Barletta Andria Trani - provincia bat - Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità" />
<meta property="article:tag" content="bari" />
<meta property="article:tag" content="Fratelli d&#039;Italia" />
<meta property="article:tag" content="Giorgia Meloni" />
<meta property="article:tag" content="raimondo lima" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-12-17T09:45:00+01:00" />
<meta property="og:image" content="http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni1-e1576572266394.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BATmagazine - Notizie d&#039;approfondimento di Barletta Andria Trani - provincia bat - Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità &raquo; Bari &#8211;  Fratelli d’Italia in rampa di lancia per le regionali Feed dei commenti" href="http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.batmagazine.it\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='options-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/css_options.php?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/prettyPhoto.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/shortcodes.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-blog-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/shortcodes-blog.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/slider.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='feature-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/feature.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/slicknav.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='respond-css'  href='http://www.batmagazine.it/news/wp-content/themes/today/css/respond.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C900%2C300&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.batmagazine.it/news/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.batmagazine.it/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.batmagazine.it/news/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.batmagazine.it/news/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.batmagazine.it/news/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='team-style-css'  href='http://www.batmagazine.it/news/wp-content/plugins/team/assets/front/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='single-team-member-css'  href='http://www.batmagazine.it/news/wp-content/plugins/team/assets/front/css/single-team-member.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='team-style.skins-css'  href='http://www.batmagazine.it/news/wp-content/plugins/team/assets/global/css/style.skins.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='team-style.layout-css'  href='http://www.batmagazine.it/news/wp-content/plugins/team/assets/global/css/style.layout.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.batmagazine.it/news/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.batmagazine.it/news/wp-content/plugins/easy-social-button-33/assets/css/easy-social-share-buttons.min.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.batmagazine.it\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var team_ajax = {"team_ajaxurl":"http:\/\/www.batmagazine.it\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/team/assets/front/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/team/assets/front/js/masonry.pkgd.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='http://www.batmagazine.it/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.batmagazine.it/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.batmagazine.it/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trani &#8211; Progetto della Polizia Ferroviaria &#8220;Train to be cool&#8221; anche all&#8217;ITC  A. Moro' href='http://www.batmagazine.it/news/2019/12/17/trani-progetto-della-polizia-train-to-be-cool-anche-allitc-a-moro/' />
<link rel='next' title='Puglia &#8211; Operazione &#8220;Natale sicuro&#8221;: sequestrati oltre 2 milioni di giocattoli contraffatti. VIDEO' href='http://www.batmagazine.it/news/2019/12/17/trani-finanza-operazione-natale-sicuro-sequestrati-oltre-2-milioni-di-giocattoli-contraffatti-video/' />
<link rel="canonical" href="http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/" />
<link rel='shortlink' href='http://www.batmagazine.it/news/?p=86105' />
<link rel="alternate" type="application/json+oembed" href="http://www.batmagazine.it/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.batmagazine.it%2Fnews%2F2019%2F12%2F17%2Fbari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.batmagazine.it/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.batmagazine.it%2Fnews%2F2019%2F12%2F17%2Fbari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali%2F&#038;format=xml" />
<meta property="og:title" content="Bari &#8211; Fratelli d’Italia in rampa di lancia per le regionali" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni1-e1576572266394.jpeg" /><meta property="og:image:width" content="3024" /><meta property="og:image:height" content="4032" /><meta property="og:url" content="http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/" /><meta property="og:site_name" content="BATmagazine - Notizie d&#039;approfondimento di Barletta Andria Trani - provincia bat - Provincia Barletta Andria Trani. Cronaca, politica, sport, economia, cultura e attualità" /><meta property="og:description" content="Il commento di Raimondo Lima, dirigente nazionale e segretario provinciale BAT del partito" /><meta name="google-site-verification" content="QFJfjdiwfRwbrGajplZ6UP-7NagglnIckK0FmFZcZx0" />
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.batmagazine.it\/news\/wp-admin\/admin-ajax.php","essb3_nonce":"2bd47c7667","essb3_plugin_url":"http:\/\/www.batmagazine.it\/news\/wp-content\/plugins\/easy-social-button-33","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.batmagazine.it\/news\/","essb3_postfloat_stay":false,"post_id":86105,"stop_postcount":true};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.batmagazine.it/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.batmagazine.it/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.batmagazine.it/news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c373d4cb-0d41-4944-b61c-a369ac23d5b0';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['subdomainName'] = "batmagazine";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo mostrarti delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'testo titolo messaggio notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'testo titolo messaggio notifica';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'puoi disabilitarle in qualsiasi momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continua';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'www.batmagazine.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per attivare le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVIMI';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="1bae3a5aa7bf7bd0d8e258ce47189bb3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>

</head>

<!-- Begin Body -->
<body  class="post-template-default single single-post postid-86105 single-format-standard wpb-js-composer js-comp-ver-4.11.1 vc_responsive"> 

<!-- Header -->
<div id="header"> 			
	<div class="header-row fixed">		
		<div id="logo">
			<a href="http://www.batmagazine.it/news"><img src="http://www.batmagazine.it/news/wp-content/uploads/2015/07/batlogo.png" alt="logo" /></a>
		</div><!-- end #logo -->

 <div class="header-banner-none"><div id="ubm-banners-rotation-n1" data-interval="5000" class="ubm_banners_rotation" style="overflow: hidden; width: 728px; height: 90px;"><div id="148_ubm_banner" class="ubm_rotating_banner"><a href="http://www.icareonlus.it/" target="_blank" rel="dofollow"><img src="http://www.batmagazine.it/news/wp-content/uploads/useful_banner_manager_banners/148-banner-post-down.gif" width="100%" height="100%" alt="" /></a></div><div id="147_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="http://www.accademiaeffedi.it/sito/index.php" target="_blank" rel="dofollow"><img src="http://www.batmagazine.it/news/wp-content/uploads/useful_banner_manager_banners/147-effedi-luglio18-1.gif" width="100%" height="100%" alt="" /></a></div></div>
		</div>

	</div>    
</div><!-- end #header -->

<div id="header-main">
    <div id="menu">
		<div class="menu-navigation">
				<div id="wizemenu" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.batmagazine.it/news/">Home</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/cronaca/">Cronaca</a>
<ul>
	<li id="menu-item-12057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Video Cronaca" href="http://www.batmagazine.it/news/category/video/video-cronaca/">Video Cronaca</a></li>
</ul>
</li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/politica/">Politica</a>
<ul>
	<li id="menu-item-12060" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/video/video-politica/">Video Politica</a></li>
</ul>
</li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/attualita/">Attualità</a>
<ul>
	<li id="menu-item-12056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/video/video-attualita/">Video Attualità</a></li>
</ul>
</li>
<li id="menu-item-77456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/citta/">Città</a>
<ul>
	<li id="menu-item-77457" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/andria/">Andria</a></li>
	<li id="menu-item-77458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/barletta/">Barletta</a></li>
	<li id="menu-item-77459" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/bisceglie/">Bisceglie</a></li>
	<li id="menu-item-77460" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/canosa/">Canosa di Puglia</a></li>
	<li id="menu-item-77461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/margherita/">Margherita di Savoia</a></li>
	<li id="menu-item-77462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/minervino/">Minervino Murge</a></li>
	<li id="menu-item-77463" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/san-ferdinando/">San Ferdinando</a></li>
	<li id="menu-item-77464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/spinazzola/">Spinazzola</a></li>
	<li id="menu-item-77465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/trani/">Trani</a></li>
	<li id="menu-item-77488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/trinitapoli/">trinitapoli</a></li>
</ul>
</li>
<li id="menu-item-475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/rubriche/">Rubriche</a>
<ul>
	<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/economia/">Economia</a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/sport/">Sport</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/scuola/">Scuola</a></li>
	<li id="menu-item-20433" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/rubriche/leggo-dunque-sono/">Leggo, dunque sono</a></li>
	<li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/rubriche/ambiente/">Ambiente</a></li>
	<li id="menu-item-11056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/rubriche/salute/">Salute</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/dal-mondo/">Dal mondo</a></li>
	<li id="menu-item-50820" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/rubriche/a-star-bene-si-impara/">A star bene si impara</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/libri/">Cultura</a></li>
	<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/turismo/">Turismo</a></li>
	<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/eventi/">Eventi</a></li>
	<li id="menu-item-24903" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/informaticamente/">Informaticamente</a></li>
	<li id="menu-item-12054" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.batmagazine.it/news/category/batreport/">Batreport</a></li>
	<li id="menu-item-24896" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/ergonomia-stile-di-vita/">Ergonomia, stile di vita</a></li>
	<li id="menu-item-5902" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/buon-viaggio/">Buon viaggio</a></li>
	<li id="menu-item-63258" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/lavvocato-risponde/">L&#8217;avvocato risponde</a></li>
</ul>
</li>
<li id="menu-item-42080" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="10minuti" href="http://www.batmagazine.it/news/rubriche/i-tuoi-10-minuti/">I tuoi 10 minuti</a></li>
<li id="menu-item-51562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://www.batmagazine.it/news/lavoro/">Lavoro</a>
<ul>
	<li id="menu-item-32523" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.batmagazine.it/news/lavora-con-noi/">Lavora con noi</a></li>
</ul>
</li>
</ul></div>	
		</div><!-- end .menu-navigation -->
		
		<div id="menu-search"> 
			<form id="searchform" method="get">
                <div>
                    <input type="text" name="s" id="searchinput"  placeholder="Cerca news..." onblur="if (this.value == '') {this.value = 'Search here ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                    <input type="submit" class="button1" id="search-button" value="" />                         
                </div>
			</form>
		</div><!-- end #menu-search -->
    </div><!-- end #menu -->

	<div id="header-breaking">
		<h3>breaking news</h3>
		<div class="header-breaking-text">
			<ul id="js-news" class="js-hidden">
				<li class="news-item"><a href="http://www.batmagazine.it/news/2019/12/17/trani-natale-2019-rioni-in-festa-con-vittorio-cassinesi-giovedi-in-via-g-francia/">Trani &#8211; Natale 2019, &#8220;Rioni in festa&#8221; con Vittorio Cassinesi: giovedì in via G. Francia</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2019/12/17/trani-finanza-operazione-natale-sicuro-sequestrati-oltre-2-milioni-di-giocattoli-contraffatti-video/">Puglia &#8211; Operazione &#8220;Natale sicuro&#8221;: sequestrati oltre 2 milioni di giocattoli contraffatti. VIDEO</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/">Bari &#8211;  Fratelli d’Italia in rampa di lancia per le regionali</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2019/12/17/trani-progetto-della-polizia-train-to-be-cool-anche-allitc-a-moro/">Trani &#8211; Progetto della Polizia Ferroviaria &#8220;Train to be cool&#8221; anche all&#8217;ITC  A. Moro</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2019/12/17/barletta-giunta-questione-parita-di-genere-da-nicola-salvemini-a-sua-sorella-maria-anna/">Barletta &#8211; Giunta, questione &#8220;Parità di genere&#8221; da Nicola Salvemini a sua sorella Maria Anna</a></li>
				<li class="news-item"><a href="http://www.batmagazine.it/news/2019/12/16/amiu-trani-non-subentrera-a-sia-nella-gestione-dei-rifiuti-in-capitanata/">Amiu Trani non subentrerà a Sia nella gestione dei rifiuti in Capitanata</a></li>
			</ul>
		</div><!-- end .header-breaking-text -->

		<div class="header-social">
			<ul id="header-social">
				<li class="facebook header-social"><a href="http://https://www.facebook.com/BatMagazine" target="_blank"></a></li>
				<li class="youtube header-social"><a href="http://https://www.youtube.com/user/BatMagazine" target="_blank"></a></li>
			</ul>
		</div><!-- end .header-social -->
	</div><!-- end #header-breaking -->
</div><!-- end #header-main -->

<!-- Wrap -->
<div id="wrap">
<div class="blog-fixed">
	<div id="blog-left">
		<div class="single-archive">
			<h1 class="single-title"><a href="http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/" rel="bookmark">Bari &#8211;  Fratelli d’Italia in rampa di lancia per le regionali</a></h2>
			<div class="single-info">17 Dicembre, 2019 | scritto da <a href="http://www.batmagazine.it/news/author/adminbat/">Redazione</a></div>
			<div class="single-cover-art">
				<img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni1-e1576572266394-650x250.jpeg" alt="Bari &#8211;  Fratelli d’Italia in rampa di lancia per le regionali" />		
				<div class="slider-left-cat">Politica</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>
			</div><p>Grandissima partecipazione in Piazza San Ferdinando per il comizio di Giorgia Meloni leader di Fratelli d’Italia. </p>
<p>“Qualche anno fa eravamo in pochi a credere nel progetto di Giorgia Meloni, oggi siamo tantissimi, il tempo e la coerenza ci stanno dando ragione : Fratelli d’Italia sarà la vera sorpresa delle prossime elezioni regionali. È tempo di cacciare Emiliano e il malgoverno delle sinistre dalla Regione Puglia e dalle nostre città”.<br />
Questo il commento del dirigente nazionale e segretario provinciale BAT del partito Raimondo Lima, come sempre in prima linea, sul palco allestito nel cuore di Via Sparano.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_flat-retina essb_1268171238 print-no" id="essb_displayed_bottom_1268171238" data-essb-postid="86105" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="left" data-essb-url="http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/" data-essb-twitter-url="http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/" data-essb-instance="1268171238"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="left"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/&t=Bari+-++Fratelli+d%E2%80%99Italia+in+rampa+di+lancia+per+le+regionali" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/&t=Bari+-++Fratelli+d%E2%80%99Italia+in+rampa+di+lancia+per+le+regionali&#39;,&#39;facebook&#39;,&#39;1268171238&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Bari+-++Fratelli+d%E2%80%99Italia+in+rampa+di+lancia+per+le+regionali&amp;url=http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/&amp;counturl=http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/&#39;,&#39;twitter&#39;,&#39;1268171238&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/&#39;,&#39;google&#39;,&#39;1268171238&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Bari+-++Fratelli+d%E2%80%99Italia+in+rampa+di+lancia+per+le+regionali&amp;url=http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Bari+-++Fratelli+d%E2%80%99Italia+in+rampa+di+lancia+per+le+regionali&amp;url=http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/&#39;,&#39;linkedin&#39;,&#39;1268171238&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Bari%20-%20%20Fratelli%20d’Italia%20in%20rampa%20di%20lancia%20per%20le%20regionali%20http%3A%2F%2Fwww.batmagazine.it%2Fnews%2F2019%2F12%2F17%2Fbari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1268171238', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><p></p>
		</div><!-- end .single-archive -->

<div class="single-media">
    <div class="single-gallery">
        <div class="single-photo"><a href="http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni-950x561.jpeg" class="photo-preview" data-rel="prettyPhoto[pp_gallery]"><img width="178" height="178" src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni-178x178.jpeg" class="attachment-photo-gallery size-photo-gallery" alt="" srcset="http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni-178x178.jpeg 178w, http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni-150x150.jpeg 150w, http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni-500x500.jpeg 500w, http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni-50x50.jpeg 50w" sizes="(max-width: 178px) 100vw, 178px" /></a>
        </div>
        <div class="single-photo"><a href="http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni1-e1576572266394-950x1267.jpeg" class="photo-preview" data-rel="prettyPhoto[pp_gallery]"><img width="178" height="178" src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni1-e1576572266394-178x178.jpeg" class="attachment-photo-gallery size-photo-gallery" alt="" srcset="http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni1-e1576572266394-178x178.jpeg 178w, http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni1-e1576572266394-150x150.jpeg 150w, http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni1-e1576572266394-500x500.jpeg 500w, http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni1-e1576572266394-50x50.jpeg 50w" sizes="(max-width: 178px) 100vw, 178px" /></a>
        </div>
    </div>
</div><!-- end .single-media -->
<div class="single-tag"><a href="http://www.batmagazine.it/news/tag/bari/" rel="tag">bari</a> <a href="http://www.batmagazine.it/news/tag/fratelli-ditalia/" rel="tag">Fratelli d'Italia</a> <a href="http://www.batmagazine.it/news/tag/giorgia-meloni/" rel="tag">Giorgia Meloni</a> <a href="http://www.batmagazine.it/news/tag/raimondo-lima/" rel="tag">raimondo lima</a></div><div class="banner-single-post">
	<a href="http://www.dicosmoarredamenti.it/">
	<img src="/news/wp-content/uploads/2017/05/banner-post-demo.gif"/ class="">
	</a>
</div>

<div id="comments">
	<div class="comments-hr"></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.batmagazine.it/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='86105' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- end #comments -->

<div class="banner-single-post">
	<a href="http://www.icareonlus.it/">
	<img src="/news/wp-content/uploads/2017/05/banner-post-down.gif"/ class="">
	</a>
</div>
					
	</div><!-- end .blog(left&full&right) -->

<div id="sidebar-right">
		<div id="ubm-banners-8" class="widget list-nav ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.pubblicom.it/" target="_self" rel="dofollow">
                    	<img src="http://www.batmagazine.it/news/wp-content/uploads/useful_banner_manager_banners/86-pubblicom verticale batmagazine-01.jpg" width="310" height="405" alt="" />
                            </a>
                    </div>
        
		</div><br/>
		<div id="ubm-banners-4" class="widget list-nav ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.batmagazine.it/news/wp-content/uploads/2019/05/59403586_1197011717140016_7491482618555269120_n.jpg" target="_self" rel="dofollow">
                    	<img src="http://www.batmagazine.it/news/wp-content/uploads/useful_banner_manager_banners/156-mister risparmio 310x400.jpg" width="310" height="400" alt="" />
                            </a>
                    </div>
        
		</div><br/>		
		<div id="most-viewed-posts-2" class="widget list-nav widget_most_viewed widget_recent_entries">		
			<div class="sidebarnav"><h3>I più letti</h3></div>		<ul>
					<li>
				<a href="http://www.batmagazine.it/news/2018/06/20/puglia-allarme-nel-salento-squali-avvistati-a-20-metri-dalla-spiaggia-il-video/">Puglia &#8211; Allarme nel Salento, squali avvistati a 20 metri dalla spiaggia. Il VIDEO.</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2018/12/16/andria-avvistato-gigi-dalessio-al-cimitero-comunale-ecco-il-motivo-foto-e-video/">Andria &#8211; Avvistato Gigi D&#8217;Alessio al cimitero comunale. FOTO</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2019/04/07/molfetta-pesce-fresco-lavato-con-acqua-di-fogna-video/">Molfetta &#8211; Pesce fresco lavato con acqua di fogna. VIDEO</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2017/03/19/andria-listituto-mariano-fermi-partecipa-alla-robocup-junior/">Andria &#8211; L&#8217;istituto Mariano-Fermi partecipa alla “Robocup Junior”</a>
									</li>
					<li>
				<a href="http://www.batmagazine.it/news/2018/06/18/quanto-e-veloce-la-tua-adsl/">Quanto è veloce la tua ADSL?</a>
									</li>
				</ul>
		
		</div><br/>
		<div id="search-2" class="widget list-nav widget_search">
			<div class="sidebarnav"><h3>Ricerca articoli</h3></div><!-- searchform-->
<div>
         <form id="searchform" method="get" action="http://www.batmagazine.it/news/">
                 <div>
                         <input type="text" name="s" id="searchinput" value="Search here ..." onblur="if (this.value == '') {this.value = 'Cerca news ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                         <input type="submit" class="button1" id="search-button" value="" />                         
                 </div>
         </form>
</div>

<div class="clear">
</div><!-- .clear-->
		</div><br/>
		<div id="youtube_responsive-7" class="widget list-nav widget_youtube_responsive">
			<div class="sidebarnav"><h3>10 cose da sapere</h3></div><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/xreeOLuF6aE?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object>
		</div><br/>
		<div id="widget-blog#2-2" class="widget list-nav widget_blog_two">
			<div class="sidebarnav"><h3>Ultime notizie</h3></div>		
	
<div class="widget-blog-two">
	<div class="widget-blog-two-cover">
		<ul>
			<li class="sb-modern-skin">
				<div class="mediaholder">
					<div class="mediaholder_innerwrap">
						<div class="widget-blog-two-video"></div>
						<img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/FUOCHI1-310x210.jpg" alt="Puglia &#8211; Operazione &#8220;Natale sicuro&#8221;: sequestrati oltre 2 milioni di giocattoli contraffatti. VIDEO" />
					</div>
				</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>	
				<div class="slider-left-cat">Cronaca</div>	
				<div class="detailholder"> <span>17 Dicembre, 2019</span>
					<h2>Puglia &#8211; Operazione &#8220;Natale sicuro&#8221;: sequestrati oltre 2 milioni di giocattoli contraffatti. VIDEO</h2>
					<p class="excerpt">Per un valore complessivo di oltre 1 milione di euro...<a href="http://www.batmagazine.it/news/2019/12/17/trani-finanza-operazione-natale-sicuro-sequestrati-oltre-2-milioni-di-giocattoli-contraffatti-video/"><span class="widget-blog-two-cover-link">Leggi articolo</span></a></p>
				</div>
			</li>
		</ul>
	</div><!-- end .widget-blog-two-cover -->
	<div class="widget-blog-two-art">                                   
		<ul>
			<li>
				<a href="http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni1-e1576572266394-60x54.jpeg" alt="Bari &#8211;  Fratelli d’Italia in rampa di lancia per le regionali" /></a>				<a href="http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/" rel="bookmark" title="Bari &#8211;  Fratelli d’Italia in rampa di lancia per le regionali">Bari &#8211;  Fratelli d’Italia in rampa di lancia pe...</a>
				<span>17 Dicembre, 2019</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2019/12/17/trani-progetto-della-polizia-train-to-be-cool-anche-allitc-a-moro/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/tranigo-60x54.jpg" alt="Trani &#8211; Progetto della Polizia Ferroviaria &#8220;Train to be cool&#8221; anche all&#8217;ITC  A. Moro" /></a>				<a href="http://www.batmagazine.it/news/2019/12/17/trani-progetto-della-polizia-train-to-be-cool-anche-allitc-a-moro/" rel="bookmark" title="Trani &#8211; Progetto della Polizia Ferroviaria &#8220;Train to be cool&#8221; anche all&#8217;ITC  A. Moro">Trani &#8211; Progetto della Polizia Ferroviaria &#8220...</a>
				<span>17 Dicembre, 2019</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2019/12/17/barletta-giunta-questione-parita-di-genere-da-nicola-salvemini-a-sua-sorella-maria-anna/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2019/04/palazzo-di-citta-barletta-60x54.jpg" alt="Barletta &#8211; Giunta, questione &#8220;Parità di genere&#8221; da Nicola Salvemini a sua sorella Maria Anna" /></a>				<a href="http://www.batmagazine.it/news/2019/12/17/barletta-giunta-questione-parita-di-genere-da-nicola-salvemini-a-sua-sorella-maria-anna/" rel="bookmark" title="Barletta &#8211; Giunta, questione &#8220;Parità di genere&#8221; da Nicola Salvemini a sua sorella Maria Anna">Barletta &#8211; Giunta, questione &#8220;Parità di ge...</a>
				<span>17 Dicembre, 2019</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2019/12/16/inclusione-scolastica-alunni-disabili-ecco-il-disciplinare-unico-firmato-da-asl-bt-e-provveditorato-agli-studi/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/Disciplinare-scuola_foto-60x54.jpeg" alt="Inclusione scolastica alunni disabili: ecco il disciplinare unico firmato da Asl Bt e Provveditorato agli Studi" /></a>				<a href="http://www.batmagazine.it/news/2019/12/16/inclusione-scolastica-alunni-disabili-ecco-il-disciplinare-unico-firmato-da-asl-bt-e-provveditorato-agli-studi/" rel="bookmark" title="Inclusione scolastica alunni disabili: ecco il disciplinare unico firmato da Asl Bt e Provveditorato agli Studi">Inclusione scolastica alunni disabili: ecco il discipli...</a>
				<span>16 Dicembre, 2019</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2019/12/16/barletta-trucco-dello-scontrino-in-un-pub-in-centro-presentano-il-preconto-e-non-la-ricevuta-fiscale/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/Preconto-non-fiscale-60x54.jpeg" alt="Barletta &#8211; &#8220;Trucco dello scontrino&#8221; in un pub in centro: presentano il &#8220;preconto&#8221; e non la ricevuta fiscale" /></a>				<a href="http://www.batmagazine.it/news/2019/12/16/barletta-trucco-dello-scontrino-in-un-pub-in-centro-presentano-il-preconto-e-non-la-ricevuta-fiscale/" rel="bookmark" title="Barletta &#8211; &#8220;Trucco dello scontrino&#8221; in un pub in centro: presentano il &#8220;preconto&#8221; e non la ricevuta fiscale">Barletta &#8211; &#8220;Trucco dello scontrino&#8221; i...</a>
				<span>16 Dicembre, 2019</span>
			</li>
        </ul>
    </div><!-- end .widget-blog-two-art -->
</div><!-- end .widget-blog-two -->

		
		</div><br/>
</div><!-- end .sidebar-right -->  
</div><!-- end .blog-fixed --></div><!-- end #wrap -->

<!-- Footer -->
<div id="footer">
	<div class="footer-row fixed">
		<div class="footer-col">

      <div id="widget-blog#2-3" class="footer-widget widget_blog_two">
        <h3>Le nostre rubriche</h3>		
	
<div class="widget-blog-two">
	<div class="widget-blog-two-cover">
		<ul>
			<li class="sb-modern-skin">
				<div class="mediaholder">
					<div class="mediaholder_innerwrap">
						<div class="widget-blog-two-bg"></div>
						<img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/Disciplinare-scuola_foto-310x210.jpeg" alt="Inclusione scolastica alunni disabili: ecco il disciplinare unico firmato da Asl Bt e Provveditorato agli Studi" />
					</div>
				</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>	
				<div class="slider-left-cat">Attualità</div>	
				<div class="detailholder"> <span>16 Dicembre, 2019</span>
					<h2>Inclusione scolastica alunni disabili: ecco il disciplinare unico firmato da Asl Bt e Provveditorato agli Studi</h2>
					<p class="excerpt">Lo scopo del disciplinare è quello di integrare in maniera mirata tutte le attività rivolte al minore diversamente...<a href="http://www.batmagazine.it/news/2019/12/16/inclusione-scolastica-alunni-disabili-ecco-il-disciplinare-unico-firmato-da-asl-bt-e-provveditorato-agli-studi/"><span class="widget-blog-two-cover-link">Leggi articolo</span></a></p>
				</div>
			</li>
		</ul>
	</div><!-- end .widget-blog-two-cover -->
	<div class="widget-blog-two-art">                                   
		<ul>
			<li>
				<a href="http://www.batmagazine.it/news/2019/12/15/la-tenuta-in-festa-eccellenze-enogastronomiche-tranesi-in-un-unico-evento/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/Puglia-60x54.jpg" alt="&#8220;La Tenuta in Festa&#8221;: eccellenze enogastronomiche tranesi in un unico evento" /></a>				<a href="http://www.batmagazine.it/news/2019/12/15/la-tenuta-in-festa-eccellenze-enogastronomiche-tranesi-in-un-unico-evento/" rel="bookmark" title="&#8220;La Tenuta in Festa&#8221;: eccellenze enogastronomiche tranesi in un unico evento">&#8220;La Tenuta in Festa&#8221;: eccellenze enogastron...</a>
				<span>15 Dicembre, 2019</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2019/12/14/barletta-mostra-boldini-a-palazzo-della-marra-la-visita-di-vittorio-sgarbi/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/IMG-20191213-WA0004-60x54.jpg" alt="Barletta &#8211; Mostra Boldini a Palazzo Della Marra, la visita di Vittorio Sgarbi" /></a>				<a href="http://www.batmagazine.it/news/2019/12/14/barletta-mostra-boldini-a-palazzo-della-marra-la-visita-di-vittorio-sgarbi/" rel="bookmark" title="Barletta &#8211; Mostra Boldini a Palazzo Della Marra, la visita di Vittorio Sgarbi">Barletta &#8211; Mostra Boldini a Palazzo Della Marra, ...</a>
				<span>14 Dicembre, 2019</span>
			</li>
        </ul>
    </div><!-- end .widget-blog-two-art -->
</div><!-- end .widget-blog-two -->

		
      </div>
      <div id="text-5" class="footer-widget widget_text">			<div class="textwidget"><img src="http://www.batmagazine.it/news/wp-content/uploads/2015/08/batfooter.png"><br>
Testata giornalistica registrata presso il Tribunale di Trani n. 1/11 del 13/01/2011<br><br>

Editore: Associazione Meta<br>
Direttore Responsabile: Antonio Turi<br>
<a href="http://www.batmagazine.it/news/la-redazione/">LA NOSTRA REDAZIONE</a><br><br>
redazione@batmagazine.it
tel. 0883.566813</div>
		
      </div>    
		</div><!-- end .footer-col -->	
		
		<div class="footer-col">

      <div id="text-3" class="footer-widget widget_text">
        <h3>Natale 2018</h3>			<div class="textwidget"><p>Gli auguri musicali di batmagazine.it</p>
</div>
		
      </div>
      <div id="youtube_responsive-2" class="footer-widget widget_youtube_responsive">
        <h3></h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-2' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/c0wCbKD2HWY?&amp;autohide=1&amp;color=red&amp;controls=2&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1'  style='border:none;'></iframe></object>
      </div>
      <div id="text-4" class="footer-widget widget_text">
        <h3>BAT Tutorial</h3>			<div class="textwidget">La nuova video rubrica di BATMAGAZINE, all'insegna del self made</div>
		
      </div>
      <div id="youtube_responsive-3" class="footer-widget widget_youtube_responsive">
        <h3></h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-3' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/cFGmpMk3Wxc?&amp;autohide=1&amp;color=red&amp;controls=2&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1'  style='border:none;'></iframe></object>
      </div>    
		</div><!-- end .footer-col -->	
		
		<div class="footer-col">

      <div id="widget-blog#2-2" class="footer-widget widget_blog_two">
        <h3>Ultime notizie</h3>		
	
<div class="widget-blog-two">
	<div class="widget-blog-two-cover">
		<ul>
			<li class="sb-modern-skin">
				<div class="mediaholder">
					<div class="mediaholder_innerwrap">
						<div class="widget-blog-two-video"></div>
						<img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/FUOCHI1-310x210.jpg" alt="Puglia &#8211; Operazione &#8220;Natale sicuro&#8221;: sequestrati oltre 2 milioni di giocattoli contraffatti. VIDEO" />
					</div>
				</div>
				<div class="comment-bubble">
					<span class="comment-count">0</span>
				</div>	
				<div class="slider-left-cat">Cronaca</div>	
				<div class="detailholder"> <span>17 Dicembre, 2019</span>
					<h2>Puglia &#8211; Operazione &#8220;Natale sicuro&#8221;: sequestrati oltre 2 milioni di giocattoli contraffatti. VIDEO</h2>
					<p class="excerpt">Per un valore complessivo di oltre 1 milione di euro...<a href="http://www.batmagazine.it/news/2019/12/17/trani-finanza-operazione-natale-sicuro-sequestrati-oltre-2-milioni-di-giocattoli-contraffatti-video/"><span class="widget-blog-two-cover-link">Leggi articolo</span></a></p>
				</div>
			</li>
		</ul>
	</div><!-- end .widget-blog-two-cover -->
	<div class="widget-blog-two-art">                                   
		<ul>
			<li>
				<a href="http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/meloni1-e1576572266394-60x54.jpeg" alt="Bari &#8211;  Fratelli d’Italia in rampa di lancia per le regionali" /></a>				<a href="http://www.batmagazine.it/news/2019/12/17/bari-fratelli-ditalia-in-rampa-di-lancia-per-le-regionali/" rel="bookmark" title="Bari &#8211;  Fratelli d’Italia in rampa di lancia per le regionali">Bari &#8211;  Fratelli d’Italia in rampa di lancia pe...</a>
				<span>17 Dicembre, 2019</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2019/12/17/trani-progetto-della-polizia-train-to-be-cool-anche-allitc-a-moro/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/tranigo-60x54.jpg" alt="Trani &#8211; Progetto della Polizia Ferroviaria &#8220;Train to be cool&#8221; anche all&#8217;ITC  A. Moro" /></a>				<a href="http://www.batmagazine.it/news/2019/12/17/trani-progetto-della-polizia-train-to-be-cool-anche-allitc-a-moro/" rel="bookmark" title="Trani &#8211; Progetto della Polizia Ferroviaria &#8220;Train to be cool&#8221; anche all&#8217;ITC  A. Moro">Trani &#8211; Progetto della Polizia Ferroviaria &#8220...</a>
				<span>17 Dicembre, 2019</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2019/12/17/barletta-giunta-questione-parita-di-genere-da-nicola-salvemini-a-sua-sorella-maria-anna/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2019/04/palazzo-di-citta-barletta-60x54.jpg" alt="Barletta &#8211; Giunta, questione &#8220;Parità di genere&#8221; da Nicola Salvemini a sua sorella Maria Anna" /></a>				<a href="http://www.batmagazine.it/news/2019/12/17/barletta-giunta-questione-parita-di-genere-da-nicola-salvemini-a-sua-sorella-maria-anna/" rel="bookmark" title="Barletta &#8211; Giunta, questione &#8220;Parità di genere&#8221; da Nicola Salvemini a sua sorella Maria Anna">Barletta &#8211; Giunta, questione &#8220;Parità di ge...</a>
				<span>17 Dicembre, 2019</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2019/12/16/inclusione-scolastica-alunni-disabili-ecco-il-disciplinare-unico-firmato-da-asl-bt-e-provveditorato-agli-studi/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/Disciplinare-scuola_foto-60x54.jpeg" alt="Inclusione scolastica alunni disabili: ecco il disciplinare unico firmato da Asl Bt e Provveditorato agli Studi" /></a>				<a href="http://www.batmagazine.it/news/2019/12/16/inclusione-scolastica-alunni-disabili-ecco-il-disciplinare-unico-firmato-da-asl-bt-e-provveditorato-agli-studi/" rel="bookmark" title="Inclusione scolastica alunni disabili: ecco il disciplinare unico firmato da Asl Bt e Provveditorato agli Studi">Inclusione scolastica alunni disabili: ecco il discipli...</a>
				<span>16 Dicembre, 2019</span>
			</li>
			<li>
				<a href="http://www.batmagazine.it/news/2019/12/16/barletta-trucco-dello-scontrino-in-un-pub-in-centro-presentano-il-preconto-e-non-la-ricevuta-fiscale/"><img src="http://www.batmagazine.it/news/wp-content/uploads/2019/12/Preconto-non-fiscale-60x54.jpeg" alt="Barletta &#8211; &#8220;Trucco dello scontrino&#8221; in un pub in centro: presentano il &#8220;preconto&#8221; e non la ricevuta fiscale" /></a>				<a href="http://www.batmagazine.it/news/2019/12/16/barletta-trucco-dello-scontrino-in-un-pub-in-centro-presentano-il-preconto-e-non-la-ricevuta-fiscale/" rel="bookmark" title="Barletta &#8211; &#8220;Trucco dello scontrino&#8221; in un pub in centro: presentano il &#8220;preconto&#8221; e non la ricevuta fiscale">Barletta &#8211; &#8220;Trucco dello scontrino&#8221; i...</a>
				<span>16 Dicembre, 2019</span>
			</li>
        </ul>
    </div><!-- end .widget-blog-two-art -->
</div><!-- end .widget-blog-two -->

		
      </div>
		</div><!-- end .footer-col -->		
	</div><!-- end .footer-row fixed -->			
</div><!-- end #footer -->

<div class="footer-bottom"> 
	<div class="footer-row">
		<div class="footer-bottom-copyright">Copyright © 2017  | Bat Magazine - Notizie Barletta-Andria-Trani - Ass. Meta C.F. 90078220721 |  
		</div><!-- end .footer-bottom-copyright -->

		<div class="footer-bottom-social">
			<ul id="footer-social">
				<li class="facebook footer-social"><a href="http://https://www.facebook.com/BatMagazine" target="_blank"></a></li>
				<li class="youtube footer-social"><a href="http://https://www.facebook.com/BatMagazine" target="_blank"></a></li> 
	<li><a href="http://www.omnibusandria.it" target="_blank"> <img src="http://www.batmagazine.it/news/wp-content/uploads/2015/10/footeromnibus.png"></a></li>


			</ul>
		</div><!-- end .footer-bottom-social -->
	</div><!-- end .footer-row -->
</div><!-- end .footer-bottom -->



<script type="text/javascript">
jQuery(document).ready(function ($) {
	
	$.backstretch("http://www.batmagazine.it/news/wp-content/uploads/2015/07/sf.jpg");
	
	$("#sld-left").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 8000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#sld-rightT").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 10000,
		animationSpeed: 300,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#sld-rightB").flexslider({
		controlNav: true,
		directionNav: true,
		pauseOnHover: true,
		keyboardNav: false,
		slideshowSpeed: 9000,
		animationSpeed: 500,
		start: function (slider) {
			slider.removeClass("loading");
		}
	});
				
	$("#feat-carousel").flexslider({
		animation: "slide",
		controlNav: false,
		pauseOnHover: true,
		keyboardNav: false,
		itemWidth: 259,
		slideshowSpeed: 9000,
		animationLoop: true,
		itemMargin: 3
	});
				
	$("#js-news").ticker({
		speed: 0.10,       
        controls: false,     
        titleText: ""
	});
	var stickyHeaderMENU = $("#menu").offset().top;
	$(window).scroll(function(){
		if( $(window).scrollTop() > stickyHeaderMENU ) {
			$("#menu").css({position: "fixed", top: "0px" });
			$("#none").css("display", "block");
		} else {
			$("#menu").css({position: "static", top: "100px"});
			$("#none").css("display", "none");
		}
	});
	var stickyHeaderNEWS = $("#header-breaking").offset().top;
	$(window).scroll(function(){
		if( $(window).scrollTop() > stickyHeaderNEWS ) {
			$("#header-breaking").css({position: "fixed", top: "49px" });
			$("#none").css("display", "block");
		} else {
			$("#header-breaking").css({position: "static", top: "0px"});
			$("#none").css("display", "none");
		}
	});			
});
</script>

<!-- Google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37960527-2', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
jQuery(document).ready(function($){
	if (jQuery().prettyPhoto) {
      	jQuery("a[data-rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'normal',
		slideshow: 5000,
		opacity: 0.5,
		show_title: true,
		allow_resize: true,
		default_width: 540,
		default_height: 344,
		counter_separator_label: '/',
		theme: 'pp_default',
		horizontal_padding: 20,
		autoplay: true,		
		ie6_fallback: true,

		});
   }
});
</script>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per offrirti servizi in linea con le tue preferenze. Cliccando su tasto ACCETTA acconsenti all’uso dei cookie.<a class="cli_action_button cli-accept-button medium cli-plugin-button green" data-cli_action="accept">Accetta</a> <a href='http://www.batmagazine.it/news' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi tutto</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessari 
                    </a>
                
                    <span class="cli-necessary-caption">Sempre abilitato</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non necessario 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.batmagazine.it\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/prettyPhoto.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/backstretch.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/ticker.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/rotator.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/idTabs.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/slicknav.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/modernizr.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/themes/today/js/script.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/plugins/easy-social-button-33/assets/js/essb-core.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.batmagazine.it/news/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.1.4'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="608068696"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://www.batmagazine.it/news/wp-content/plugins/easy-social-button-33/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type='text/javascript' src='http://www.batmagazine.it/news/wp-content/uploads/essb_cache/14fcd7ac1226f36533f5ddc9b6788d5b.js' defer></script>        <script type="text/javascript">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</script>
        
</body>
</html>