<!DOCTYPE html>
<html amp lang="it-IT" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012011070101001">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</style><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="amp-to-amp-navigation" content="AMP-Redirect-To; AMP.navigateTo"><meta property="og:image" content="https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-scaled.jpg"><meta name="author" content="Dora Dibenedetto"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Accordo Emiliano - M5S in Consiglio regionale, il commento del sen. Damiani (FI) e degli attivisti (M5S) barlettani - BATmagazine"><meta property="og:description" content="Dopo De Mucci anche il senatore Damiani stigmatizza l'atteggiamento dei consiglieri regionali (M5S) a cui fa seguito la replica dei consiglieri comunali e degli attivisti pentastellati barlettani"><meta property="og:url" content="https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/"><meta property="og:site_name" content="BATmagazine"><meta property="article:published_time" content="2020-11-28T09:33:04+00:00"><meta property="article:modified_time" content="2020-11-28T10:05:23+00:00"><meta property="og:image" content="https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-scaled.jpg"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1707"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Dora Dibenedetto"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="4 minuti"><meta name="generator" content="WordPress 5.5.3"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/notizie/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="generator" content="AMP Plugin v2.0.7; mode=transitional"><title>Accordo Emiliano - M5S in Consiglio regionale, il commento del sen. Damiani (FI) e degli attivisti (M5S) barlettani - BATmagazine</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="//s.w.org"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><link rel="icon" type="image/png" sizes="32x32" href="/notizie/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/notizie/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="shortcut icon" href="/notizie/wp-content/uploads/fbrfg/favicon.ico"><style amp-custom="">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</style><link rel="pingback" href="https://www.batmagazine.it/notizie/xmlrpc.php"><!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.batmagazine.it/notizie/#website","url":"https://www.batmagazine.it/notizie/","name":"BATmagazine","description":"Notizie Barletta Andria Trani","potentialAction":[{"@type":"SearchAction","target":"https://www.batmagazine.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/#primaryimage","inLanguage":"it-IT","url":"https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/#webpage","url":"https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/","name":"Accordo Emiliano - M5S in Consiglio regionale, il commento del sen. Damiani (FI) e degli attivisti (M5S) barlettani - BATmagazine","isPartOf":{"@id":"https://www.batmagazine.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/#primaryimage"},"datePublished":"2020-11-28T09:33:04+00:00","dateModified":"2020-11-28T10:05:23+00:00","author":{"@id":"https://www.batmagazine.it/notizie/#/schema/person/3709832e39d0c36599767c37010cb51e"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/"]}]},{"@type":"Person","@id":"https://www.batmagazine.it/notizie/#/schema/person/3709832e39d0c36599767c37010cb51e","name":"Dora Dibenedetto","image":{"@type":"ImageObject","@id":"https://www.batmagazine.it/notizie/#personlogo","inLanguage":"it-IT","url":"https://www.batmagazine.it/notizie/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-19.44.55.jpeg","caption":"Dora Dibenedetto"}}]}</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="BATmagazine » Accordo Emiliano – M5S in Consiglio regionale, il commento del sen. Damiani (FI) e degli attivisti (M5S) barlettani Feed dei commenti" href="https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/feed/"><link rel="https://api.w.org/" href="https://www.batmagazine.it/notizie/wp-json/"><link rel="alternate" type="application/json" href="https://www.batmagazine.it/notizie/wp-json/wp/v2/posts/105229"><link rel="shortlink" href="https://www.batmagazine.it/notizie/?p=105229"><link rel="alternate" type="application/json+oembed" href="https://www.batmagazine.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.batmagazine.it%2Fnotizie%2F2020%2F11%2F28%2Faccordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.batmagazine.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.batmagazine.it%2Fnotizie%2F2020%2F11%2F28%2Faccordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani%2F&amp;format=xml"><link rel="apple-touch-icon" sizes="180x180" href="/notizie/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="manifest" href="/notizie/wp-content/uploads/fbrfg/site.webmanifest"><!-- Button style compiled by theme --></head>

<body data-rsssl="1" class="post-template-default single single-post postid-105229 single-format-standard td-standard-pack" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<amp-state id="td_amp_menu_state" class="i-amphtml-layout-container" i-amphtml-layout="container">
    <script type="application/json">
        {
            "visible": false
        }
    </script>
</amp-state>
<amp-sidebar id="td_amp_menu" data-amp-bind-class="td_amp_menu_state.visible == true ? 'td-menu-mob-open-menu' : ''" layout="nodisplay" side="left" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">

    <div class="td-menu-background"></div>
    <div id="td-mobile-nav">
        <div class="td-mobile-container">

            <!-- mobile menu top section -->
            <div class="td-menu-socials-wrap">

                <!-- socials -->
                <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BatMagazine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/BatMagazine/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>                </div>

                <!-- amp-sidebar close button -->
                <div class="td-mobile-close" role="button" aria-label="close sidebar" on="tap:td_amp_menu.toggle,AMP.setState({td_amp_menu_state: {visible: false}})" tabindex="0"><i class="td-icon-close-mobile"></i>
                </div>
            </div>

            <!-- menu section -->
            <div class="td-mobile-content">
                    
                    <ul class="">
                        <li class="menu-item-first">
                            <a href="https://www.batmagazine.it/notizie/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a>
                        </li>
                    </ul>                </div>

        </div>
    </div>

</amp-sidebar>

<amp-state id="td_amp_search_state" class="i-amphtml-layout-container" i-amphtml-layout="container">
    <script type="application/json">
        {
            "visible": false,
            "focus": false,
            "s": ""
        }
    </script>
</amp-state>
<amp-sidebar id="td_amp_search" data-amp-bind-class="td_amp_search_state.visible == true ? 'td-search-opened' : ''" layout="nodisplay" side="right" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">

    <div class="td-search-background"></div>
    <div class="td-search-wrap">
        <div class="td-drop-down-search">
            
            <form id="srcfrm" method="post" target="_top" class="td-search-form" novalidate="" action-xhr="https://www.batmagazine.it/notizie/wp-admin/admin-ajax.php?action=td_ajax_search&amp;td_theme_name=Newspaper&amp;v=10.3.8&amp;amp" on="submit:src_load.show;submit-success:src_load.hide;submit-error:src_load.hide">

                <!-- amp-sidebar close button -->
                <div class="td-search-close" role="button" aria-label="close sidebar" on="tap:td_amp_search.toggle,AMP.setState({td_amp_search_state: {visible: false,s: ''}})" tabindex="0"><i class="td-icon-close-mobile"></i>
                </div>

                <div role="search" class="td-search-input">
                    <!--<span style="display: none"></span>-->

                    <input id="td-header-search" type="search" name="s" data-amp-bind-value="td_amp_search_state.s" autocomplete="off" placeholder="Search…" on="input-debounced:srcfrm.submit" required="" minlength="3" value="">

                </div>

                <div id="src_load" hidden="">
                    <div class="">
                        <h2 data-amp-original-style="color: white" class="amp-wp-b371fd6">Loading…</h2>
                    </div>
                </div>

                <!-- covaseala ca sa mearga css ul pt {{post_no_cat}} cand nu sunt categorii  -->
                <span class="td-mod-no-cat"></span>

                <div submit-success>
                    <template type="amp-mustache">
                        <h5 data-amp-original-style="color: white" class="amp-wp-b371fd6">Here are the results for the search: <span data-amp-original-style="font-weight: bold; font-style: italic;" class="amp-wp-dffa517">"{{td_search_query}}"</span></h5>
                        <div id="td-aj-search">
                            <div class="td-aj-search-results">

                                {{^td_query_posts}}
                                <h5 data-amp-original-style="color: white" class="amp-wp-b371fd6">No results!</h5>
                                {{/td_query_posts}}


                                {{#td_query_posts}}
                                <div class="td_module_mob_1 td_module_wrap td-animation-stack">

                                    <div class="td-module-thumb">
                                        <a href="{{post_url}}" rel="bookmark nofollow" class="td-image-wrap" title="{{post_title_attribute}}">
                                            <amp-img src="{{post_thumb_url}}" class="entry-thumb" alt="{{ title }}" width="265" height="198" layout="responsive" title="{{ post_thumb_title }}">
                                            </amp-img>
                                        </a>
                                    </div>

                                    <div class="item-details">
                                        <h3 class="entry-title td-module-title">
                                            <a href="{{post_url}}" rel="bookmark nofollow" title="{{post_title_attribute}}">{{post_title}}</a>
                                        </h3>
                                        <div class="td-module-meta-info">
                                            <a href="{{post_cat_link}}" rel="nofollow" class="td-post-category {{post_no_cat}}">{{post_cat_name}}</a>
                                            <span class="td-post-date">
                                                <time class="entry-date updated td-module-date" datetime="{{post_date_unix}}">{{post_date}}</time>
                                            </span>
                                        </div>
                                    </div>

                                </div>
                                {{/td_query_posts}}
                            </div>
                            <div class="result-msg">
                                <a href="{{td_query_all_results}}" data-amp-replace="?amp" data-amp-addparams="&amp;amp" rel="nofollow">View all results</a>
                            </div>
                        </div>
                    </template>
                </div>

            </form>
        </div>
    </div>

</amp-sidebar>

<div class="td-scroll-up td-scroll-up-visible"><a href="#top"><i class="td-icon-menu-up"></i></a></div>

<div id="td-outer-wrap">
    <div id="top" class="td-header-wrap">
        <div class="td-container">
            <div id="td-header-menu">

                <!-- amp-sidebar menu open button -->
                <div id="td-top-mobile-toggle" role="button" on="tap:td_amp_menu.toggle,AMP.setState({td_amp_menu_state: {visible: true}})" tabindex="0"><i class="td-icon-font td-icon-mobile"></i></div>

                <!-- logo -->
                <div class="td-main-menu-logo">
		                        <div class="td-logo-text-wrap">
                <span class="td-logo-text-container">
                    <a class="td-logo-wrap" href="https://www.batmagazine.it/notizie/?amp" rel="amphtml">
                        <span class="td-logo-text">Newspaper</span>
                        <span class="td-tagline-text">DISCOVER THE ART OF PUBLISHING</span>
                    </a>
                </span>
            </div>
	                        </div>


                    <!-- amp-sidebar search open button -->
                    <div class="td-search-icon" role="button" on="tap:td_amp_search.toggle,AMP.setState({td_amp_search_state: {visible: true,s: ''}})" tabindex="0"><i class="td-icon-search"></i></div>

            </div>
        </div>
    </div>

	
    
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.batmagazine.it/notizie/?amp" rel="amphtml">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Barletta" class="entry-crumb" href="https://www.batmagazine.it/notizie/category/barletta/?amp" rel="amphtml">Barletta</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Accordo Emiliano – M5S in Consiglio regionale, il commento del sen. Damiani...</span></div></div>

	    <!-- post content -->
	    
	    <article id="post-105229" class="post-105229 post type-post status-publish format-standard category-barletta category-politica category-puglia" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    <ul class="td-category"><li class="entry-category"><a href="https://www.batmagazine.it/notizie/category/politica/?amp" rel="amphtml">Politica</a></li><li class="entry-category"><a href="https://www.batmagazine.it/notizie/category/puglia/?amp" rel="amphtml">PUGLIA</a></li></ul>
			    <header class="td-post-title">
				    <h1 class="entry-title">Accordo Emiliano – M5S in Consiglio regionale, il commento del sen. Damiani (FI) e degli attivisti (M5S) barlettani</h1>
				    
				    <div class="td-module-meta-info">
					    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.batmagazine.it/notizie/author/dibenedetto/?amp" rel="amphtml">Dora Dibenedetto</a><div class="td-author-line"> - </div> </div>					    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T10:33:04+01:00">28 Novembre 2020</time></span>					    <div class="td-post-comments"><a href="https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/?amp#respond" rel="amphtml"><i class="td-icon-commenting"></i>0</a></div>					    				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    <div class="td-post-featured-image"><a href="https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-scaled.jpg" data-caption=""><amp-img width="696" height="464" class="entry-thumb td-modal-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-696x464.jpg" srcset="https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-696x464.jpg 696w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-300x200.jpg 300w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-1024x683.jpg 1024w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-768x512.jpg 768w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-1536x1024.jpg 1536w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-2048x1365.jpg 2048w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-1068x712.jpg 1068w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-1920x1280.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Consiglio-regionale-6" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ2NCcgd2lkdGg9JzY5NicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-696x464.jpg" srcset="https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-696x464.jpg 696w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-300x200.jpg 300w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-1024x683.jpg 1024w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-768x512.jpg 768w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-1536x1024.jpg 1536w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-2048x1365.jpg 2048w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-1068x712.jpg 1068w, https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-1920x1280.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Consiglio-regionale-6"></noscript></amp-img></a></div>			    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.batmagazine.it%2Fnotizie%2F2020%2F11%2F28%2Faccordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accordo+Emiliano+%E2%80%93+M5S+in+Consiglio+regionale%2C+il+commento+del+sen.+Damiani+%28FI%29+e+degli+attivisti+%28M5S%29+barlettani&amp;url=https%3A%2F%2Fwww.batmagazine.it%2Fnotizie%2F2020%2F11%2F28%2Faccordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani%2F&amp;via=BATmagazine">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Accordo+Emiliano+%E2%80%93+M5S+in+Consiglio+regionale%2C+il+commento+del+sen.+Damiani+%28FI%29+e+degli+attivisti+%28M5S%29+barlettani%20%0A%0A%20https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    
<p><strong><a href="https://www.batmagazine.it/notizie/2020/11/26/puglia-m5s-a-sostegno-di-emiliano-de-mucci-da-tempo-avevano-perso-lonore-oggi-pure-la-faccia/?amp" rel="amphtml">A  stigmatizzare l’atteggiamento dei quattro consiglieri regionali del M5S  a poche ore dall’insediamento del nuovo consiglio regionale a quanto pare “giallo-rosso” (come lo è il governo centrale) era già stato il commissario provinciale di Forza Italia Bat Luigi De Mucci,</a></strong> a cui ha fatto contestualmente  seguito, anche il duro commento (riportato di seguito) del senatore barlettano, anch’egli  “forzista”, Dario <strong>Damiani</strong>.</p>



<p>“Il <em>Movimento 5 Stelle anche in Puglia si arrende alla seduzione delle poltrone e si stringe al Partito Democratico in un primo abbraccio ufficiale.</em></p>



<p><em>La vicepresidenza del Consiglio va, infatti, al consigliere pentastellato Casili”.</em></p>



<p><em> È il commento del senatore di Forza Italia Dario Damiani alla notizia del raggiunto accordo fra PD e M5S, avversari alle recenti amministrative regionali.</em></p>



<p><em>“La palese sofferenza della sfidante alle regionali per la presidenza Antonella Laricchia, alla quale va tutto l’onore delle armi per aver combattuto questo accordo prima fuori con Emiliano e poi dentro il suo Movimento, non intenerisce affatto i suoi colleghi.</em></p>



<p><em>Che incassano l’ok dei vertici nazionali e vanno spediti adesso verso la nomina in Giunta con l’assessorato al Welfare.</em></p>



<p><em> La ricetta perfetta del tradimento elettorale si consuma dunque in Puglia, dove chi ha votato per mandare a casa sua Emiliano adesso se lo ritrova addirittura convivente e congiunto.</em></p>



<p><em>L’ultima parola pare spetterà agli iscritti sulla <strong>famigerata piattaforma Rousseau</strong> ma immagino si convinceranno facilmente “per il bene dei cittadini”, come sosteneva qualche giorno fa la consigliera Barone, probabile assessora in pectore.</em></p>



<p><em>Mi auguro invece che i cittadini-elettori, proprio per il loro bene al prossimo giro si ricordino del trasformismo opportunista di un movimento nato anticasta e diventato un tutt’uno persino con gli arredi delle aule del “potere” e li condannino finalmente all’irrilevanza politica”, conclude il senatore azzurro.</em></p>



<p>Non si è fatta attendere <strong>la replica</strong> (che riportiamo i seguito facendo riferimento ad un post pubblicato su Facebook dal consigliere comunale barlettano Giuseppe Basile) <strong>dei tre consiglieri comunali e degli attivisti pentastellati barlettan</strong>i, i quali hanno dichiarato il loro “dissociarsi” dal comportamento dei 4 consiglieri regionali afferenti alla stesso Movimento 5 Stelle.</p>



<p><em>“I consiglieri comunali e tutti gli attivisti firmatari del Movimento 5 Stelle di Barletta intendono <strong>dissociarsi dalla condotta politica che 4 consiglieri regionali eletti stanno tenendo, accettando ruoli e poltrone normalmente appannaggio della maggioranza che ha vinto le elezioni regionali dello scorso settembre.</strong></em></p>



<p><em>Il responso delle urne è stato chiaro e non dà adito ad interpretazioni diverse dal fatto che i pugliesi hanno scelto di mandarci all’opposizione di Emiliano, da cui abbiamo sempre manifestato, durante tutta la campagna elettorale scorsa, la nostra lontananza e il nostro essere alternativi al suo modo di intendere la politica e gestire la cosa pubblica.</em></p>



<p><strong><em>Una visione lontana anni luce da quella del Movimento 5 Stelle impegnato con Antonella Laricchia a cercare di dare una prospettiva diversa alla Puglia.</em></strong></p>



<p><em>Negli ultimi 5 anni il nostro gruppo consiliare in regione ha combattuto questa visione ed evidenziato ad ogni occasione le mancanze e gli errori che hanno costellato l’amministrazione Emiliano, a partire dalla gestione dei PSR e della politica agricola, fino allo scempio della sanità pubblica con il caos e i disastri che la pandemia di Coronavirus sta mettendo in evidenza.</em></p>



<p><em>L’incapacità e l’incompetenza di Emiliano e dei suoi assessori trova nella situazione socio-sanitaria attuale della BAT la sua massima espressione, difficilmente si sarebbe potuto fare di peggio. Neanche volendo.</em></p>



<p><em>Per questo consideriamo<strong> inaccettabile che 4 singoli consiglieri regionali, senza rendere conto del loro operato al territorio di appartenenza, senza neanche attendere una consultazione che comunque consideriamo assurda, in modo del tutto autoreferenziale e verticistico, decidano di intraprendere un percorso di collaborazione con il presidente Emiliano</strong>, con l’avallo di un capo politico reggente ( </em><strong>ovvero <a href="https://www.facebook.com/440987599314919/posts/3549502035130111/">Vito Crimi</a>)</strong> che<em> non ha nessun mandato per poterlo fare, sostituendosi agli iscritti, alle loro deliberazioni e alla loro volontà.</em></p>



<p><em>Abbiamo affrontato una campagna elettorale difficile che ci ha visti, sin dalle prime battute e dalla sua impostazione iniziale, posizionarci su idee e progetti ben precisi.</em></p>



<p><em>Alternativi a destra e sinistra, che rappresentano tuttora modelli fallimentari di gestione.</em></p>



<p><em>Abbiamo presentato le nostre proposte in ogni angolo della Puglia gridando forte la nostra diversità e la nostra coerenza a valori e principi insindacabili.</em></p>



<p><em> Se per qualcuno quelle parole erano solo propaganda politica e vuote promesse elettorali, di certo non lo erano e non lo sono per noi, che rivendichiamo la coerenza di seguirli, anche se queste ci portano all’opposizione.</em></p>



<p><em>Non siamo disposti a barattare coerenza e principi per qualche poltrona e giudichiamo risibili e strampalate le giustificazioni di chi vuole solo accordarsi perché giudica inconcludente e troppo faticoso stare altri 5 anni all’opposizione.</em></p>



<p><strong><em>Pretendiamo c</em></strong><em>he i nostri portavoce eletti seguano la stessa linea, rispettando quanto detto, non solo in campagna elettorale, ma in tutti questi anni di lotta in consiglio regionale contro chi ora cerca di comprare per quattro soldi un intero movimento politico tramite pochi personaggi che non ne hanno né il diritto né la proprietà.</em></p>



<p><strong><em>Pretendiamo</em></strong><em> quindi che i consiglieri regionali Dibari, Barone, Casili e Galante, rispettino non solo i tantissimi pugliesi che hanno votato il Movimento 5 Stelle pensando di votare per una alternativa alla vecchia politica, ma anche i tantissimi portavoce locali e attivisti che si sono impegnati a fondo in una campagna elettorale che li ha visti rieletti grazie al loro impegno.</em></p>



<p><em>Che non può essere calpestato e ignorato in questo modo. Per il bene non solo del Movimento pugliese ma anche della intera politica regionale, che di trasformisti e voltagabbana ne ha già visti tanti, anzi troppi. “</em></p>
		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    			    </div>

			    <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><amp-iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" height="400" layout="fixed-height" width="auto" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" data-amp-original-style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" class="amp-wp-277b868 i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:400px;" i-amphtml-layout="fixed-height"><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" data-amp-original-style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" class="amp-wp-277b868"></iframe></noscript></amp-iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.batmagazine.it%2Fnotizie%2F2020%2F11%2F28%2Faccordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accordo+Emiliano+%E2%80%93+M5S+in+Consiglio+regionale%2C+il+commento+del+sen.+Damiani+%28FI%29+e+degli+attivisti+%28M5S%29+barlettani&amp;url=https%3A%2F%2Fwww.batmagazine.it%2Fnotizie%2F2020%2F11%2F28%2Faccordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani%2F&amp;via=BATmagazine">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Accordo+Emiliano+%E2%80%93+M5S+in+Consiglio+regionale%2C+il+commento+del+sen.+Damiani+%28FI%29+e+degli+attivisti+%28M5S%29+barlettani%20%0A%0A%20https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.batmagazine.it/notizie/2020/11/28/trani-amiu-furto-mezzi-differenziata-possibili-rallentamenti-per-raccolta/?amp" rel="amphtml">Trani – Amiu, furto mezzi differenziata: possibili rallentamenti per raccolta</a></div></div><div class="td-next-prev-separator"></div></div>			    <div class="author-box-wrap"><a href="https://www.batmagazine.it/notizie/author/dibenedetto/?amp" rel="amphtml"><amp-img src="https://www.batmagazine.it/notizie/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-19.44.55-150x150.jpeg" width="96" height="96" alt="Dora Dibenedetto" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk2JyB3aWR0aD0nOTYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://www.batmagazine.it/notizie/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-06-at-19.44.55-150x150.jpeg" width="96" height="96" alt="Dora Dibenedetto" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"></noscript></amp-img></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.batmagazine.it/notizie/author/dibenedetto/?amp" rel="amphtml">Dora Dibenedetto</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dora Dibenedetto"></span><meta itemprop="datePublished" content="2020-11-28T10:33:04+01:00"><meta itemprop="dateModified" content="2020-11-28T11:05:23+01:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/"></span><meta itemprop="name" content="BATmagazine"></span><meta itemprop="headline " content="Accordo Emiliano - M5S in Consiglio regionale, il commento del sen. Damiani (FI) e degli attivisti (M5S) barlettani"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.batmagazine.it/notizie/wp-content/uploads/2020/11/Consiglio-regionale-6-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob tdi_1_5f3 td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">ARTICOLI CORRELATI</h4><div id="tdi_1_5f3" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.batmagazine.it/notizie/2020/11/28/trani-in-giunta-ce-la-riconferma-di-marina-nenna/?amp" rel="bookmark amphtml" class="td-image-wrap " title="Trani – Riconfermata in giunta Marina Nenna"><amp-img width="600" height="400" class="entry-thumb amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://www.batmagazine.it/notizie/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_265x198.png" alt="" object-fit="contain" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwMCcgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="600" height="400" class="entry-thumb amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height" src="https://www.batmagazine.it/notizie/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_265x198.png" alt=""></noscript></amp-img><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.batmagazine.it/notizie/2020/11/28/trani-in-giunta-ce-la-riconferma-di-marina-nenna/?amp" rel="bookmark amphtml" title="Trani – Riconfermata in giunta Marina Nenna">Trani – Riconfermata in giunta Marina Nenna</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T00:56:20+01:00">28 Novembre 2020</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.batmagazine.it/notizie/2020/11/27/barletta-canale-h-e-premente-approvate-in-consiglio-comunale-le-varianti-e-progetti-esecutivi/?amp" rel="bookmark amphtml" class="td-image-wrap " title="Barletta – Canale H e premente, approvate in Consiglio Comunale le varianti e progetti esecutivi"><amp-img width="600" height="400" class="entry-thumb amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://www.batmagazine.it/notizie/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_265x198.png" alt="" object-fit="contain" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwMCcgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="600" height="400" class="entry-thumb amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height" src="https://www.batmagazine.it/notizie/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_265x198.png" alt=""></noscript></amp-img></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.batmagazine.it/notizie/2020/11/27/barletta-canale-h-e-premente-approvate-in-consiglio-comunale-le-varianti-e-progetti-esecutivi/?amp" rel="bookmark amphtml" title="Barletta – Canale H e premente, approvate in Consiglio Comunale le varianti e progetti esecutivi">Barletta – Canale H e premente, approvate in Consiglio Comunale le...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T22:48:30+01:00">27 Novembre 2020</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.batmagazine.it/notizie/2020/11/27/barletta-dimissioni-tupputi-cannito-chiede-di-ritirarle-per-necessaria-continuita-amministrativa/?amp" rel="bookmark amphtml" class="td-image-wrap " title="Barletta – Dimissioni Tupputi, Cannito chiede di ritirarle per una “necessaria continuità amministrativa”"><amp-img width="600" height="400" class="entry-thumb amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://www.batmagazine.it/notizie/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_265x198.png" alt="" object-fit="contain" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwMCcgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="600" height="400" class="entry-thumb amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height" src="https://www.batmagazine.it/notizie/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_265x198.png" alt=""></noscript></amp-img></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.batmagazine.it/notizie/2020/11/27/barletta-dimissioni-tupputi-cannito-chiede-di-ritirarle-per-necessaria-continuita-amministrativa/?amp" rel="bookmark amphtml" title="Barletta – Dimissioni Tupputi, Cannito chiede di ritirarle per una “necessaria continuità amministrativa”">Barletta – Dimissioni Tupputi, Cannito chiede di ritirarle per una “necessaria...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T19:16:18+01:00">27 Novembre 2020</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	
	<div class="comments td-container" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>Nessun commento</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a id="cancel-comment-reply-link" href="/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/?fbclid=IwAR0V3G4qnbNtMparE04OKg4fQQISczYebojgzkWwUB2GeHytpj4SgoMx33M&amp;amp#respond" hidden data-amp-bind-hidden='commentform_post_105229.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_105229":{"replyToName":"","values":{"comment_parent":"0"}}} )' rel="amphtml">Cancella la risposta</a></small></h3><form method="post" id="commentform" class="comment-form" action-xhr="https://www.batmagazine.it/notizie/wp-comments-post.php?_wp_amp_action_xhr_converted=1&amp;amp" target="_top" on='submit:AMP.setState( { "commentform_post_105229": { submitting: true } } );submit-error:AMP.setState( { "commentform_post_105229": { submitting: false } } );submit-success:AMP.setState( { commentform_post_105229: {"values":{"submit":"Pubblica Commento","comment_post_ID":"105229","comment_parent":"0","redirect_to":"https:\/\/www.batmagazine.it\/notizie\/2020\/11\/28\/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani\/?amp","comment":""},"submitting":false,"replyToName":""} } )'><amp-state id="commentform_post_105229" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"values":{"author":"","email":"","url":"","submit":"Pubblica Commento","comment_post_ID":"105229","comment_parent":"0","redirect_to":"https:\/\/www.batmagazine.it\/notizie\/2020\/11\/28\/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani\/?amp","comment":""},"submitting":false,"replyToName":""}</script></amp-state><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true" data-amp-bind-disabled="commentform_post_105229.submitting" data-amp-bind-text="commentform_post_105229.values.comment" on='change:AMP.setState( { commentform_post_105229: { values: { "comment": event.value } } } )'></textarea>
					<div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
				</div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required="true" data-amp-bind-disabled="commentform_post_105229.submitting" data-amp-bind-value="commentform_post_105229.values.author" on='change:AMP.setState( { commentform_post_105229: { values: { "author": event.value } } } )'>
			            <div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			           <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required="true" data-amp-bind-disabled="commentform_post_105229.submitting" data-amp-bind-value="commentform_post_105229.values.email" on='change:AMP.setState( { commentform_post_105229: { values: { "email": event.value } } } )'>
			            <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
			            <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" data-amp-bind-disabled="commentform_post_105229.submitting" data-amp-bind-value="commentform_post_105229.values.url" on='change:AMP.setState( { commentform_post_105229: { values: { "url": event.value } } } )'>
			         </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" data-amp-bind-disabled="commentform_post_105229.submitting" data-amp-bind-value="commentform_post_105229.values.submit" on='change:AMP.setState( { commentform_post_105229: { values: { "submit": event.value } } } )'> <input type="hidden" name="comment_post_ID" value="105229" id="comment_post_ID" data-amp-bind-disabled="commentform_post_105229.submitting" data-amp-bind-value="commentform_post_105229.values.comment_post_ID" on='change:AMP.setState( { commentform_post_105229: { values: { "comment_post_ID": event.value } } } )'>
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-disabled="commentform_post_105229.submitting" data-amp-bind-value="commentform_post_105229.values.comment_parent" on='change:AMP.setState( { commentform_post_105229: { values: { "comment_parent": event.value } } } )'>
</p>					<input type="hidden" name="redirect_to" value="https://www.batmagazine.it/notizie/2020/11/28/accordo-pd-m5s-in-consiglio-regionale-il-commento-del-sen-damiani-fi-e-degli-attivisti-m5s-barlettani/?amp" data-amp-bind-disabled="commentform_post_105229.submitting" data-amp-bind-value="commentform_post_105229.values.redirect_to" on='change:AMP.setState( { commentform_post_105229: { values: { "redirect_to": event.value } } } )'>
				<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Invio dei contenuti non riuscito. <small>Il server ha risposto con {{status_text}} (codice {{status_code}}). Contatta lo sviluppatore di questo elaboratore moduli per migliorare il messaggio in questione. <a href="https://amp-wp.org/?p=5463" target="_blank">Ulteriori informazioni</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Sembra che i tuoi contenuti siano stati inviati correttamente. <small>Anche se il server ha risposto OK, è possibile che i contenuti inviati non siano stati elaborati. Contatta lo sviluppatore di questo elaboratore moduli per migliorare il messaggio in questione. <a href="https://amp-wp.org/?p=5463" target="_blank">Ulteriori informazioni</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Invio...</p></template></div></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
<!-- footer AD -->

<!-- footer -->
    <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://www.batmagazine.it/notizie/?amp" rel="amphtml"></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>CHI SIAMO</span></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BatMagazine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/BatMagazine/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->

<!-- sub footer -->
    <div class="td-mobile-sub-footer-wrap">
        <div class="td-container">

            <div class="td-sub-footer-menu">
                            </div>

            <div class="td-sub-footer-copy">
                ©             </div>

        </div>
    </div>

</div><!-- close td-outer-wrap -->


    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 5fc2212236a3c
    -->
    



</body></html><!-- WP Fastest Cache file was created in 1.4562931060791 seconds, on 28-11-20 11:06:26 --><!-- via php -->